













 
 
 
 

























	
		
	
	
	
	
	
	




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">






	
























<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">

<head>
	
	
		
			
		
		
	

	<title>Northern Sea Route could be open six months a year by century end - environmentalresearchweb</title>
	
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
	<meta name="DC.Title" content="Northern Sea Route could be open six months a year by century end - environmentalresearchweb" />
	<meta name="title" content="Northern Sea Route could be open six months a year by century end - environmentalresearchweb" />
	<meta name="DC.Description" content="Navigable Arctic waters may offer alternative to Suez or Panama canals" />
	<meta name="description" content="Navigable Arctic waters may offer alternative to Suez or Panama canals" />
	<meta name="keywords" content="TBA" />
	
	
	
		
		
			
			
		
	
	

	

	<link rel="home" title="Home" href="/cws/home" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<style type="text/css">
		@import url(http://images.iop.org/cws/css/v1/screen.css);
		@import url(http://images.iop.org/cws/css/themes/erw.css);
		
		@import url(http://images.iop.org/cws/css/datePicker.css);
		
		
		
		@import url(http://images.iop.org/cws/css/jquery.lightbox.css);
		
	</style>
	
		
		
		
	
	
	

	
	
		












 
 
 
 


































 
 
 
 





















<script type="text/javascript"><!--
	ga_acct = 'UA-2254461-1';
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ga_acct]);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
// --></script>



	

	

	
	
    
    
    
	<script type="text/javascript">
	var cwsConfig = {
		contextPath: '/cws/'
		
	}
	var gaVirtualUri = '';
	</script>
	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.delegate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.validate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/getParams.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/thickbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.lightbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.galleria.js"></script>

		
	
	
		

	
	<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/brightcove_seek.js"></script>


	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/swfobject.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/jwplayer.js"></script>

		
	
	

	
	<!--[if lt IE 7]>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/sfhover.js"></script>

	<![endif]-->

	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/realmedia.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/utils.js"></script>

	
	
	
		<script type="text/javascript" src="/cws/js-packed/allUsers.js"></script>
	

	
    
        
        <script type="text/javascript">
            siteCode = 'erw';
            cookieDomain = '.environmentalresearchweb.org';
        </script>
        












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/cookieBanner.js"></script>

    

	
	
	

	
<!-- OAS SETUP begin -->
<script language="JavaScript" type="text/javascript"><!--
// configuration
var OAS_rn = '001234567890';
var OAS_rns = '1234567890';
var url = 'http://oas.iop.org/RealMedia/ads/';
var listpos = 'Right,Middle';
var query = '?role=guest&article=67810';

var sitepage = 'environmentalresearchweb.org/news.article';
OAS_rn = new String(Math.random());
OAS_rns = OAS_rn.substring(2, 11);

Realmedia.init({
	url : url,
	listpos : listpos,
	query : query,
	sitepage : sitepage,
	rn : OAS_rn,
	rns : OAS_rns
});
// --></script>
<!-- OAS SETUP end -->


	<link rel="Shortcut Icon" href="/favicon.ico" />
	
	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/print.css" media="print" />
	
	

	
		
			
			
			<link href="http://feeds.feedburner.com/ERW" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: all content" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWOpinion" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Opinion" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWNews" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: News" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWJournals" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Journals" />
		
	
		
	
		
			
			
			<link href="http://blog.environmentalresearchweb.org/feed/" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Blog" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWEvents" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Events" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" rel="alternate" type="application/rss+xml" title="Environmental Research Letters latest papers" />
		
	
		
	

  
  
  	
  	
  	
  		<meta name="robots" content="index,archive" />
  	
  
  
  
  
  <!--[if lte IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/iefixes.css" media="screen" />
  <![endif]-->
  <!--[if IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/ie7fixes.css" media="screen" />
  <![endif]-->
  
  
  
  
  
  <script type="text/javascript"><!--
  $("head").append('<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/js-dependent.css" />');
  // --></script>
  
</head>



<body id="news" class="guest article">

<div id="minHeight"></div><!-- Safari hack -->














 
 
 
 




















<div class="cookies-banner-wrap" id="cookieBanner">
    <div class="cookies-banner">
        This site uses cookies. By continuing to use this site you agree to our use of cookies. To find out more, see our <a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies</a> policy. <img id="cookieBannerClose" src="http://images.iop.org/cws/icons/platform/close-icon.png"/>
    </div>
</div>


<div id="outer">

	
	













 
 
 
 


































 
 
 
 

























<a href="#container" id="skipper">Skip to the content</a>






<div id="statusBar"><!-- Skip to content link -->
	
	<p class="tagline">
	<a href="http://www.iop.org/"><img src="http://images.iop.org/cws/icons/themes/erw/colophon-small.gif" alt="IOP"
		width="19" height="8" /></a>
	A community website from IOP Publishing
	</p>
	

	

	
	<ul>
		
		
		
			<li><a href="/cws/sign-in">Sign in</a></li>
			<li><a href="/cws/request-password">Forgotten your password?</a></li>
			<li><a href="/cws/sign-up">Sign up</a></li>
		
		
	</ul>
	
	<div class="clearBothFix"></div>
</div><!-- #statusBar -->

<!-- header area -->
<div id="header" class="clearBothFix">

	
	
	
	
	<div id="branding">
		
		
		
		
			
		
		
			
		
	
		
		
		<div><a href="/cws/home" id="logo">environmentalresearchweb</a></div>
		

		
		<div id="bnnr468x60" class="bnnr clearRightFix">
			
<!-- Position 'Top' is not declared -->

		</div>
		
	</div>

	
	<ul id="nav"><li id="nav-home" class="first"><a href="/cws/home">Home</a></li><li id="nav-opinion"><a href="/cws/channel/opinion">Opinion</a><ul><li><a href="/cws/channel/opinion/editorial">Editorial</a></li><li><a href="/cws/channel/opinion/talkingpoint">Talking point</a></li></ul></li><li id="nav-news"><a href="/cws/channel/news">News</a></li><li id="nav-journals" class="navWide"><a href="/cws/journals/featured">Journals</a><ul><li><a href="/cws/journals/featured">Environmental Research Letters</a></li><li><a href="/cws/Journals/Submissions.do">Submit an article</a></li></ul></li><li id="nav-recruitment"><a href="/cws/jobs">Jobs</a></li><li id="nav-resources"><a href="/cws/resources">Resources</a></li><li id="nav-buyersguide"><a href="/cws/buyers-guide">Buyer's guide</a></li><li id="nav-events"><a href="/cws/events">Events</a></li><li id="nav-contact"><a href="/cws/contact-us">Contact us</a><ul><li><a href="/cws/contact-us">Contact</a></li><li><a href="/cws/our-team">Our team</a></li><li><a href="/cws/advertising">Advertising</a></li></ul></li></ul>
	
	













 
 
 
 
























	



	



	<div>
	<form method="get" action="/cws/search" id="quickSearch">
		<input type="hidden" name="siteCode" value="erw" />
		
		<label for="qsQuery">Search</label>
		<input type="text" name="query" value="" id="qsQuery" />
		<input type="submit" value="Go" id="qsQueryButton" class="button" />
	</form>
	</div>


	
	













 
 
 
 


























</div><!--#header-->



	
	
	<div id="container" class="clearBothFix">
	
		
		
			
			
			<div id="sidebarLeft">
				












 
 
 
 


































	
















 
 
 
 


































	





	
	<div class="boxout">
	<h2>Latest News articles</h2>
	
	<ul class="list">
	
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/68747" class="dummy"
			title="">Ocean oxygen decline greater than predicted</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/68742" class="dummy"
			title="">Cleaner cookstoves might benefit Mozambicans</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/68707" class="dummy"
			title="">Venting of gas during oil production may be source of mystery methane</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/68661" class="dummy"
			title="">Nuanced picture emerges of IS land seizure effect on agriculture in Iraq and Syria</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/68687" class="dummy"
			title="">American climate refugees could flee inland</a>
	
	






			
			</li>

		
	
	
	</ul>
	
	
	
	
	</div>







	












 
 
 
 





























<!-- Position 'x31' is not declared -->



<!-- Position 'x32' is not declared -->








<!-- Related stories -->
<div class="relatedInfo">
<h2>Related stories</h2>
<ul class="list">

	<li><!-- Related stories --><a class="newLink" href="http://environmentalresearchweb.org/cws/article/yournews/35499">Research vessel transits the Northwest Passage for the first time</a></li>

	<li><!-- Related stories --><a class="newLink" href="http://environmentalresearchweb.org/cws/article/yournews/57435">Melting Arctic opens new passages for invasive species</a></li>

	<li><!-- Related stories --><a class="newLink" href="http://environmentalresearchweb.org/cws/article/news/58734">Arctic sea ice: shrinking and complicated</a></li>

</ul>
</div>



<!-- Related links -->
<div class="relatedInfo">
<h2>Related links</h2>
<ul class="list">

	<li><!-- Related links --><a class="newLink" href="http://iopscience.iop.org/article/10.1088/1748-9326/aa5841">Transit navigation through Northern Sea Route from satellite data and CMIP5 simulations Vyacheslav C Khon <i>et al</i> 2017 <cite>Environ. Res. Lett. 12 </cite>024010</a></li>

	<li><!-- Related links --><a class="newLink" href="http://erl.iop.org"><cite>ERL</cite></a></li>

	<li><!-- Related links --><a class="newLink" href="https://www.ifg.uni-kiel.de/vyacheslav_khon.html">Vyacheslav Khon, Russian Academy of Sciences and Kiel University</a></li>

</ul>
</div>






<!-- Render the panel for social book marks in the side bar only if the layout is classic   -->

<!-- Moved panel for social book marks from viewArticle.jsp to this location in the side bar  -->
<div class="relatedInfo">
















 
 
 
 


















<!-- Share this heading -->
<h2>Share this</h2>


<!-- Panel for social book marks -->
<div id="socialBookmarks" class="clearLeftFix"><ul>
	<li><a href="/cws/Articles/EmailFriend.do?channel=news&amp;articleId=67810" class="share email">E-mail to a friend</a></li>
	<li><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F67810&amp;title=Northern+Sea+Route+could+be+open+six+months+a+year+by+century+end" class="share stumbleUpon">StumbleUpon</a></li>
	<li><a href="http://twitter.com/home?status=Check+out+http://environmentalresearchweb.org/cws/article/news/67810" class="share twitter">Twitter</a></li>
	<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F67810&amp;t=Northern+Sea+Route+could+be+open+six+months+a+year+by+century+end" class="share facebook">Facebook</a></li>
	<li><a href="http://www.citeulike.org/posturl?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F67810&amp;title=Northern+Sea+Route+could+be+open+six+months+a+year+by+century+end" class="share citeulike">CiteUlike</a></li>
<li><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=ioppublishing" title="Bookmark and Share" target="_blank"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript">var addthis_config = {services_exclude : 'connotea'};</script></li><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ioppublishing"></script></li></ul>
</div><!--#socialBookmarks-->


</div>

















	<div class="rmad">
		
<!-- Position 'Left' is not declared -->

	</div>




			</div><!-- #sidebarLeft -->
			
		
	
		<div id="twoRightCols" class="twoRightColsNarrow">
		
			
				
			
				
					
					<div id="sidebarRight">
						













 
 
 
 




























<!-- Position 'TopRight' is not declared -->





	
	
		













 
 
 
 


























	
	
	
	
	





<div id="promoBox">



<div class="boxout promo">
	<h2><a href="/cws/sign-up">NEWS TO YOUR INBOX</a></h2>
	<p><a href="/cws/sign-up" class="signup">Sign up now</a></p>
</div>





</div>





	
	
	


<!-- Vision prize panel changes on channel pages(opinion and news channel) for erw site begins-->


 	 
<!-- WARNING: snippets/visionPrizeSnippet.html: File is empty -->


<!-- Vision prize panel changes ends-->








	

	
		
	
	
	
	
		
		
			













 
 
 
 























			













 
 
 
 





























	





<div class="boxout"> 

	<h2><a href="/cws/buyers-guide">Corporate partners</a></h2>

<p>For maximum exposure, become a Corporate partner.
<a href="/cws/Advertising/CorporatePartner.do">Contact our sales team</a>.</p>
<a href="/cws/buyers-guide" class="more">Buyer&rsquo;s Guide</a>
</div>


			
			
				<div>
<!-- OAS AD 'Right' begin -->
<script language="JavaScript" type="text/javascript"><!--
OAS_AD('Right')
//-->
</script>
<!-- OAS AD 'Right' end -->
</div>
				
			<!-- Positions 'x11'..'x20' are not declared -->
		
		
		
	
	
	
	
	
	











					</div><!-- #sidebarRight -->
					
					
					
					<div id="content">
						













 
 
 
 
























	







	
	
		<h2>News</h2>
	


<p class="date">Feb 9, 2017</p>

<h1 class="articleHeadline">Northern Sea Route could be open six months a year by century end</h1>














	
	
	<p class="standfirst">The <a href="http://iopscience.iop.org/article/10.1088/1748-9326/aa5841">Northern Sea Route through Arctic waters across Russia could be open to shipping for more than six months a year</a> by the end of the 21st century. That’s according to a team from Russia and Germany who modelled ice cover day by day.</p>
	
	
	<div class="articleBody">
	<div class="articleThumbnailRight"><a class="thickbox" title="The optimal transit route of the Northern Sea Route (NSR) (Mulherin &lt;i&gt;et al&lt;/i&gt; 1999) from Kara to Bering Straits used in this study and climatological mean ice-free season (days) for 1980&#8211;1989 from satellite data (Peng &lt;i&gt;et al&lt;/i&gt; 2013). (b)&#8211;(d) Hovmueller diagrams showing seasonal formation of open water (gray shading) along the NSR as a function of the NSR longitude for three decades 1980&#8211;1989 (b), 1995&#8211;2004 (c) and 2005&#8211;2014 (d) according to the satellite data. Horizontal black (green) lines show the first and last day of 80% (90%) ice-free NSR (see &lt;a href=&quot;http://iopscience.iop.org/article/10.1088/1748-9326/aa5841&quot;&gt;text&lt;/a&gt; for details). Image credit &lt;a href=&quot;http://iopscience.iop.org/article/10.1088/1748-9326/aa5841&quot;&gt;ERL&lt;/a&gt;." href="http://images.iop.org/objects/erw/news/12/2/27/pic1.jpg"><img src="http://images.iop.org/objects/erw/news/thumb/12/2/27/pic1.jpg" title="Northern Sea Route" alt="Northern Sea Route" /></a><br /><a class="thickbox" title="The optimal transit route of the Northern Sea Route (NSR) (Mulherin &lt;i&gt;et al&lt;/i&gt; 1999) from Kara to Bering Straits used in this study and climatological mean ice-free season (days) for 1980&#8211;1989 from satellite data (Peng &lt;i&gt;et al&lt;/i&gt; 2013). (b)&#8211;(d) Hovmueller diagrams showing seasonal formation of open water (gray shading) along the NSR as a function of the NSR longitude for three decades 1980&#8211;1989 (b), 1995&#8211;2004 (c) and 2005&#8211;2014 (d) according to the satellite data. Horizontal black (green) lines show the first and last day of 80% (90%) ice-free NSR (see &lt;a href=&quot;http://iopscience.iop.org/article/10.1088/1748-9326/aa5841&quot;&gt;text&lt;/a&gt; for details). Image credit &lt;a href=&quot;http://iopscience.iop.org/article/10.1088/1748-9326/aa5841&quot;&gt;ERL&lt;/a&gt;." href="http://images.iop.org/objects/erw/news/12/2/27/pic1.jpg">Northern Sea Route</a></div>&#8232;





<p>"The Northern Sea Route cuts the distance from northern Europe to northeast Asia and northwest North America by up to 50%, compared to the southern routes through Suez or the Panama Canal," said <a href="https://www.ifg.uni-kiel.de/vyacheslav_khon.html">Vyacheslav Khon</a> from the Russian Academy of Sciences and Kiel University in Germany. "The on-going Arctic sea-ice decline means the route could become a potential alternative for intercontinental navigation between Atlantic and Pacific regions in forthcoming decades."

</p><p>

End-to-end navigation of the Northern Sea Route has only become possible over the last two decades; from 1980&#8211;1989 it required icebreaker support. </p><p>

Khon and colleagues projected daily sea-ice concentrations using 25 climate models from the Coupled Model Intercomparison Project Phase 5 (CMIP5) under the RCP4.5 and RCP8.5 scenarios. If a grid cell had a sea-ice concentration of less than 15%, the team considered it to be open water and so navigable by light ice-class ships. They designated the Northern Sea Route as navigable on a particular day when the length of open water exceeded 80&#8211;90% of the whole length of the route.</p><p>

"The opening of the Northern Sea Route may significantly reduce expenses for icebreaker escort and ice reinforcement for cargo ships, shorten shipping time, diminish risks and increase reliability of the transit traffic," said Khon. "This may raise a commercial attraction of the Northern Sea Route compared to the southern marine routes &#8211; the Suez or Panama canals."</p><p>



Sea ice may disappear from the Arctic during the summer as early as the first half of this century, according to Khon, although the date is dependent on internal and multi-decadal variability. The reduced ice cover may cause problems for shipping by enabling larger waves to build up. The Arctic could also see stronger winds and more coastal erosion, again both potentially problematic for ships.</p><p>

Previously Khon and colleagues had assessed the opening of the route using models from CMIP3 but were not able to examine ice concentrations on a daily basis. Their new method calculates the start and end dates of the navigation season.</p><p>



"We estimate that by the end of century the Northern Sea Route transit window will be within 4 and 6.5 months per year depending on greenhouse-gas concentrations in the atmosphere," said Khon, who believes that this increasing accessibility opens new perspectives for the Russian and world economies. </p><p>



 "The Arctic is a region of exceptional importance for the Russian economy," he added. "At present, more than 10% of Russia's GDP and 20% of its export volume is produced in this region. Extraction of the natural resources is directly related to the development of marine navigation along the Northern Sea Route."</p><p>

Opening up of the Northern Sea Route could, says Khon, promote more intensive oil and gas exploitation on the Arctic shelf; provide transport to polar regions with extremely difficult access; offer a commercial transnational route for year-round marine navigation as an alternative to the Suez or Panama Canal routes; and promote the popularity of cruise tourism. </p><p>

Now the team, who reported the findings in <a href="http://iopscience.iop.org/article/10.1088/1748-9326/aa5841"><cite>Environmental Research Letters (ERL)</cite></a>, will focus on investigating the individual impact of different meteorological factors on sea-ice conditions and marine navigation along the Northern Sea Route.</p>



<h3>Related links</h3>

<ul class="list"><li>

<a href="http://iopscience.iop.org/article/10.1088/1748-9326/aa5841">Transit navigation through Northern Sea Route from satellite data and CMIP5 simulations Vyacheslav C Khon <i>et al</i> 2017 <cite>Environ. Res. Lett. 12 </cite>024010</a></li><li>

<a href="http://erl.iop.org">  <cite>ERL</cite></a></li><li>

<a href="https://www.ifg.uni-kiel.de/vyacheslav_khon.html">Vyacheslav Khon, Russian Academy of Sciences and Kiel University</a></li></ul>

<h3>Related stories</h3>

<ul class="list"><li>

<a href="http://environmentalresearchweb.org/cws/article/yournews/35499">  Research vessel transits the Northwest Passage for the first time</a></li><li>

<a href="http://environmentalresearchweb.org/cws/article/yournews/57435"> Melting Arctic opens new passages for invasive species</a></li><li>

<a href="http://environmentalresearchweb.org/cws/article/news/58734"> Arctic sea ice: shrinking and complicated</a></li></ul>
	</div>

	
		
			<div id="aboutTheAuthor">
			<h3>About the author</h3>
			<p>Liz Kalaugher is editor of <cite>environmentalresearchweb</cite>.</p>
			</div>
		
		
	

	






<div id="shareThis">

<div class="clearer">&nbsp;</div>




	













 
 
 
 



























	
	









</div><!--#shareThis-->





					</div><!-- #content -->
					
				
				
				
			
			
		</div><!-- #twoRightCols -->
	
		

	</div><!-- #container -->

	<div id="clearfooter"></div><!-- #clearfooter -->

	
		<div id="preFooter">
			
				
<!-- Position 'Bottom' is not declared -->

			
			
			
		</div><!-- #preFooter -->
	

	<div id="footer">
		
		













 
 
 
 

























	
	
		













 
 
 
 































<div id="innerFooter">


		

	
	
	<div id="footerRss">
	<ul id="rssFeeds">
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERW" title="View and subscribe to All content RSS feed">All content<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWOpinion" title="View and subscribe to Opinion RSS feed">Opinion<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWNews" title="View and subscribe to News RSS feed">News<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWJournals" title="View and subscribe to Journals RSS feed">Journals<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://blog.environmentalresearchweb.org/feed/" title="View and subscribe to Blog RSS feed">Blog<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWEvents" title="View and subscribe to Events RSS feed">Events<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" title="View and subscribe to Environmental Research Letters RSS feed">Environmental Research Letters<span> RSS feed</span></a></li>
			
		
			
		
	</ul>
	
	
	<ul id="footerSocial">
	
	
	
	
	
	</ul>
	
	</div><!-- #footerRss -->
	
	
	
		<div class="clearBothFix"><ul class="nav"><li class="first"><a href="/cws/home">Home</a></li><li><a href="/cws/channel/opinion">Opinion</a></li><li><a href="/cws/channel/news">News</a></li><li class="navWide"><a href="/cws/journals/featured">Journals</a></li><li><a href="/cws/jobs">Jobs</a></li><li><a href="/cws/resources">Resources</a></li><li><a href="/cws/buyers-guide">Buyer's guide</a></li><li><a href="/cws/events">Events</a></li><li><a href="/cws/contact-us">Contact us</a></li></ul></div>
	
	



	<div class="clearBothFix">

	












 
 
 
 






















<ul class="nav navFooter legal">
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/copyright">Copyright</a></li>
			
		
	
		
		
		
			
				
			
			
		
		
		
			
			
				<li><a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies Policy</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/disclaimer">Disclaimer</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/terms-and-conditions">Terms</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/iop-group">IOP Group</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
				<li class="last"><a href="/cws/environmental-policy">Environmental Policy</a></li>
			
			
		
	
</ul>
	
	
		
		
		
			
			
		
		
		<p class="tagline">
		
		A community website from IOP Publishing
		</p>
	
	
	

	

	</div><!-- .clearBothFix -->



</div><!-- #innerFooter -->

	




		
	</div><!-- #footer -->

	
	
		












 
 
 
 





















<script type="text/javascript"><!--
document.write(String.fromCharCode(60));
document.write('script type="text/javascript" src="');
document.write('/cws/record-article-hit?articleId=67810&amp;ts=1494726324676');
document.write('"');
document.write(String.fromCharCode(62));
document.write(String.fromCharCode(60));
document.write('/script');
document.write(String.fromCharCode(62));
--></script>

	

</div><!-- #outer -->




</body>
</html>







