













 
 
 
 

























	
		
	
	
	
	
	
	




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">






	
























<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">

<head>
	
	
		
			
		
		
	

	<title>Could volcanic eruptions be predicted using satellite observations? - environmentalresearchweb</title>
	
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
	<meta name="DC.Title" content="Could volcanic eruptions be predicted using satellite observations? - environmentalresearchweb" />
	<meta name="title" content="Could volcanic eruptions be predicted using satellite observations? - environmentalresearchweb" />
	<meta name="DC.Description" content="New approach combines satellite measurements with dynamic models" />
	<meta name="description" content="New approach combines satellite measurements with dynamic models" />
	<meta name="keywords" content="TBA" />
	
	
	
	
		<meta name="iop.articleId" content="69445" />
	
	
	
	
	
	
		<link rel="canonical" href="http://environmentalresearchweb.org/cws/article/news/69445" />
	

	
	
		
		
			
			
		
	
	

	

	<link rel="home" title="Home" href="/cws/home" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<style type="text/css">
		@import url(http://images.iop.org/cws/css/v1/screen.css);
		@import url(http://images.iop.org/cws/css/themes/erw.css);
		
		@import url(http://images.iop.org/cws/css/datePicker.css);
		
		
		
		@import url(http://images.iop.org/cws/css/jquery.lightbox.css);
		
	</style>
	
		
		
		
	
	
	

	
	
		












 
 
 
 


































 
 
 
 





















<script type="text/javascript"><!--
	ga_acct = 'UA-2254461-1';
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ga_acct]);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
// --></script>



	

	

	
	
    
    
    
	<script type="text/javascript">
	var cwsConfig = {
		
		contextPath: '/cws/'
	}
	var gaVirtualUri = '';
	</script>
	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.delegate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.validate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/getParams.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/thickbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.lightbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.galleria.js"></script>

		
	
	
		

	
	<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/brightcove_seek.js"></script>


	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/swfobject.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/jwplayer.js"></script>

		
	
	

	
	<!--[if lt IE 7]>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/sfhover.js"></script>

	<![endif]-->

	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/realmedia.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/utils.js"></script>

	
	
	
		<script type="text/javascript" src="/cws/js-packed/allUsers.js"></script>
	

	
    
        
        <script type="text/javascript">
            siteCode = 'erw';
            cookieDomain = '.environmentalresearchweb.org';
        </script>
        












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/cookieBanner.js"></script>

    

	
	
	

	
<!-- OAS SETUP begin -->
<script language="JavaScript" type="text/javascript"><!--
// configuration
var OAS_rn = '001234567890';
var OAS_rns = '1234567890';
var url = 'http://oas.iop.org/RealMedia/ads/';
var listpos = 'Right,Middle';
var query = '?role=guest&article=69445';

var sitepage = 'environmentalresearchweb.org/news.article';
OAS_rn = new String(Math.random());
OAS_rns = OAS_rn.substring(2, 11);

Realmedia.init({
	url : url,
	listpos : listpos,
	query : query,
	sitepage : sitepage,
	rn : OAS_rn,
	rns : OAS_rns
});
// --></script>
<!-- OAS SETUP end -->


	<link rel="Shortcut Icon" href="/favicon.ico" />
	
	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/print.css" media="print" />
	
	

	
		
			
			
			<link href="http://feeds.feedburner.com/ERW" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: all content" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWOpinion" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Opinion" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWNews" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: News" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWJournals" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Journals" />
		
	
		
	
		
			
			
			<link href="http://blog.environmentalresearchweb.org/feed/" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Blog" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWEvents" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Events" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" rel="alternate" type="application/rss+xml" title="Environmental Research Letters latest papers" />
		
	
		
	

  
  
  	
  	
  	
  		<meta name="robots" content="index,archive" />
  	
  
  
  
  
  <!--[if lte IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/iefixes.css" media="screen" />
  <![endif]-->
  <!--[if IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/ie7fixes.css" media="screen" />
  <![endif]-->
  
  
  
  
  
  <script type="text/javascript"><!--
  $("head").append('<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/js-dependent.css" />');
  // --></script>
  
  
  
  <!-- Hotjar Tracking Code -->
  
  
</head>



<body id="news" class="guest article">

<div id="minHeight"></div><!-- Safari hack -->














 
 
 
 




















<div class="cookies-banner-wrap" id="cookieBanner">
    <div class="cookies-banner">
        This site uses cookies. By continuing to use this site you agree to our use of cookies. To find out more, see our <a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies</a> policy. <img id="cookieBannerClose" src="http://images.iop.org/cws/icons/platform/close-icon.png"/>
    </div>
</div>


<div id="outer">

	
	













 
 
 
 




















	
	
		
		













 
 
 
 

























<a href="#container" id="skipper">Skip to the content</a>






<div id="statusBar"><!-- Skip to content link -->
	
	<p class="tagline">
	<a href="http://www.iop.org/"><img src="http://images.iop.org/cws/icons/themes/erw/colophon-small.gif" alt="IOP"
		width="19" height="8" /></a>
	A community website from IOP Publishing
	</p>
	

	

	
	<ul>
		
		
		
			<li><a href="/cws/sign-in">Sign in</a></li>
			<li><a href="/cws/request-password">Forgotten your password?</a></li>
			<li><a href="/cws/sign-up">Sign up</a></li>
		
		
	</ul>
	
	<div class="clearBothFix"></div>
</div><!-- #statusBar -->

<!-- header area -->
<div id="header" class="clearBothFix">

	
	
	
	
	<div id="branding">
		
		
		
		
			
		
		
			
		
	
		
		
		<div><a href="/cws/home" id="logo">environmentalresearchweb</a></div>
		

		
		<div id="bnnr468x60" class="bnnr clearRightFix">
			
<!-- Position 'Top' is not declared -->

		</div>
		
	</div>

	
	<ul id="nav"><li id="nav-home" class="first"><a href="/cws/home">Home</a></li><li id="nav-opinion"><a href="/cws/channel/opinion">Opinion</a><ul><li><a href="/cws/channel/opinion/editorial">Editorial</a></li><li><a href="/cws/channel/opinion/talkingpoint">Talking point</a></li></ul></li><li id="nav-news"><a href="/cws/channel/news">News</a></li><li id="nav-journals" class="navWide"><a href="/cws/journals/featured">Journals</a><ul><li><a href="/cws/journals/featured">Environmental Research Letters</a></li><li><a href="/cws/Journals/Submissions.do">Submit an article</a></li></ul></li><li id="nav-recruitment"><a href="/cws/jobs">Jobs</a></li><li id="nav-resources"><a href="/cws/resources">Resources</a></li><li id="nav-buyersguide"><a href="/cws/buyers-guide">Buyer's guide</a></li><li id="nav-events"><a href="/cws/events">Events</a></li><li id="nav-contact"><a href="/cws/contact-us">Contact us</a><ul><li><a href="/cws/contact-us">Contact</a></li><li><a href="/cws/our-team">Our team</a></li><li><a href="/cws/advertising">Advertising</a></li></ul></li></ul>
	
	













 
 
 
 
























	



	



	<div>
	<form method="get" action="/cws/search" id="quickSearch">
		<input type="hidden" name="siteCode" value="erw" />
		
		<label for="qsQuery">Search</label>
		<input type="text" name="query" value="" id="qsQuery" />
		<input type="submit" value="Go" id="qsQueryButton" class="button" />
	</form>
	</div>


	
	













 
 
 
 


























</div><!--#header-->

		
	


	
	
	<div id="container" class="clearBothFix">
	
		
		
			
			
			<div id="sidebarLeft">
				












 
 
 
 


































	
















 
 
 
 


































	





	
	<div class="boxout">
	<h2>Latest News articles</h2>
	
	<ul class="list">
	
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69445" class="dummy"
			title="">Could volcanic eruptions be predicted using satellite observations?</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69412" class="dummy"
			title="">Amazon dams plan is set to cost the Earth</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69409" class="dummy"
			title="">Grid plan streets could cut vehicle emissions</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69397" class="dummy"
			title="">The most effective individual steps to tackle climate change aren’t being discussed</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69382" class="dummy"
			title="">Microbe study highlights Greenland ice-sheet toxicity</a>
	
	






			
			</li>

		
	
	
	</ul>
	
	
	
	
	</div>







	












 
 
 
 





























<!-- Position 'x31' is not declared -->



<!-- Position 'x32' is not declared -->








<!-- Related stories -->
<div class="relatedInfo">
<h2>Related stories</h2>
<ul class="list" id="relatedStories">

	<li><!-- Related stories --><a class="newLink" href="http://blog.physicsworld.com/2014/07/18/seismic-study-digs-into-volcanic-plumbing/">Seismic study digs into volcanic plumbing</a></li>

	<li><!-- Related stories --><a class="newLink" href="http://physicsworld.com/cws/article/news/2016/may/31/huge-magma-reservoir-could-be-lurking-under-the-south-korean-island">Huge magma reservoir could be lurking under South Korean island</a></li>

</ul>
</div>



<!-- Related links -->
<div class="relatedInfo">
<h2>Related links</h2>
<ul class="list" id="relatedLinks">

	<li><!-- Related links --><a class="newLink" href="https://isterre.fr/auteur/mary-grace-bato?lang=fr">Mary Grace Bato</a></li>

	<li><!-- Related links --><a class="newLink" href="https://www.geology.illinois.edu/people/pgregg">Patricia Gregg</a></li>

	<li><!-- Related links --><a class="newLink" href="http://journal.frontiersin.org/article/10.3389/feart.2017.00048/full"><i>Frontiers in Earth Sciences</i> <b>5</b> 48</a></li>

</ul>
</div>






<!-- Render the panel for social book marks in the side bar only if the layout is classic   -->

<!-- Moved panel for social book marks from viewArticle.jsp to this location in the side bar  -->
<div class="relatedInfo">
















 
 
 
 


















<!-- Share this heading -->
<h2>Share this</h2>


<!-- Panel for social book marks -->
<div id="socialBookmarks" class="clearLeftFix"><ul>
	<li><a href="/cws/Articles/EmailFriend.do?channel=news&amp;articleId=69445" class="share email">E-mail to a friend</a></li>
	<li><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F69445&amp;title=Could+volcanic+eruptions+be+predicted+using+satellite+observations%3F" class="share stumbleUpon">StumbleUpon</a></li>
	<li><a href="http://twitter.com/home?status=Check+out+http://environmentalresearchweb.org/cws/article/news/69445" class="share twitter">Twitter</a></li>
	<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F69445&amp;t=Could+volcanic+eruptions+be+predicted+using+satellite+observations%3F" class="share facebook">Facebook</a></li>
	<li><a href="http://www.citeulike.org/posturl?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F69445&amp;title=Could+volcanic+eruptions+be+predicted+using+satellite+observations%3F" class="share citeulike">CiteUlike</a></li>
<li><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=ioppublishing" title="Bookmark and Share" target="_blank"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript">var addthis_config = {services_exclude : 'connotea'};</script></li><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ioppublishing"></script></li></ul>
</div><!--#socialBookmarks-->


</div>

















	<div class="rmad">
		
<!-- Position 'Left' is not declared -->

	</div>




			</div><!-- #sidebarLeft -->
			
		
	
		<div id="twoRightCols" class="twoRightColsNarrow">
		
			
				
			
				
					
					<div id="sidebarRight">
						













 
 
 
 




























<!-- Position 'TopRight' is not declared -->





	
	
		













 
 
 
 


























	
	
	
	
	





<div id="promoBox">



<div class="boxout promo">
	<h2><a href="/cws/sign-up">NEWS TO YOUR INBOX</a></h2>
	<p><a href="/cws/sign-up" class="signup">Sign up now</a></p>
</div>





</div>





	
	
	


<!-- Vision prize panel changes on channel pages(opinion and news channel) for erw site begins-->


 	 
<!-- WARNING: snippets/visionPrizeSnippet.html: File is empty -->


<!-- Vision prize panel changes ends-->








	

	
		
	
	
	
	
		
		
			













 
 
 
 























			













 
 
 
 





























	





<div class="boxout"> 

	<h2><a href="/cws/buyers-guide">Corporate partners</a></h2>

<p>For maximum exposure, become a Corporate partner.
<a href="/cws/Advertising/CorporatePartner.do">Contact our sales team</a>.</p>
<a href="/cws/buyers-guide" class="more">Buyer&rsquo;s Guide</a>
</div>


			
			
				<div>
<!-- OAS AD 'Right' begin -->
<script language="JavaScript" type="text/javascript"><!--
OAS_AD('Right')
//-->
</script>
<!-- OAS AD 'Right' end -->
</div>
				
			<!-- Positions 'x11'..'x20' are not declared -->
		
		
		
	
	
	
	
	
	











					</div><!-- #sidebarRight -->
					
					
					
					<div id="content">
						













 
 
 
 
























	







	
	
		<h2>News</h2>
	


<p class="date">Jul 17, 2017</p>

<h1 class="articleHeadline">Could volcanic eruptions be predicted using satellite observations?</h1>














	
	
	<p class="standfirst">A new way of monitoring volcanic activity by integrating ongoing satellite measurements into dynamic models has been demonstrated by researchers from France. Based on data assimilation, the method might one day allow for real-time eruption forecasts in volcanic regions.</p>
	
	
	<div class="articleBody">
	<div class="articleThumbnailRight"><a class="thickbox" title="Satellite image of the Okmok volcano in Alaska. Each set of fringes corresponds to a ground movement of about 3&amp;nbsp;cm. (Courtesy: Institut des Sciences de la Terre)" href="http://images.iop.org/objects/erw/news/12/7/32/pic1.jpg"><img src="http://images.iop.org/objects/erw/news/thumb/12/7/32/pic1.jpg" title="Satellite image of the Okmok volcano in Alaska showing ground movement" alt="Satellite image of the Okmok volcano in Alaska showing ground movement" /></a><br /><a class="thickbox" title="Satellite image of the Okmok volcano in Alaska. Each set of fringes corresponds to a ground movement of about 3&amp;nbsp;cm. (Courtesy: Institut des Sciences de la Terre)" href="http://images.iop.org/objects/erw/news/12/7/32/pic1.jpg">On the move: satellite image of ground deformation near a volcano</a></div>



<p>



As magma moves beneath the Earth's surface &#8211; such as under a volcano &#8211; the ground above flexes. These ground movements can be measured using both GPS and satellite-based radar data, and used to develop models of the depth and shapes underlying magma reservoirs. </p><p>



A limitation of many of these models, however, is that they are kinematic in nature &#8211; focusing on motion alone. This makes them unable to yield information on the pressures of the underlying magma system. This is important in determining when a magma chamber will rupture and the volcano's capacity to feed any resulting eruption. The surface disruption caused by a small pressure change in a large magma chamber may look identical to a large pressure change in a small magma chamber, for example &#8211; even though the latter case is more likely to lead to an eruption. </p>

 

<h3>Dynamic models</h3>

<p>To distinguish between such scenarios, volcanologists must use dynamic models that can consider how the surface displacements change with time. A small chamber, for example, would pressurize much faster than a large chamber. Most dynamic models tend to be based on data inversion and require extensive calculation and the incorporation of all observations beforehand. This makes them unsuitable for real-time eruption forecasting because they are unable to incorporate ongoing measurements. </p>



<p>



In their new study, geophysicist <a href="https://isterre.fr/auteur/mary-grace-bato?lang=fr">Mary Grace Bato</a> and colleagues at the Institut des Sciences de la Terre in Grenoble have addressed this issue by turning to data assimilation. This is a time-stepping approach that combines models, observations and error statistics to forecast the state of a dynamic system. Data assimilation has long been used to produce weather forecasts and predict the effects of greenhouse-gas emissions. </p><blockquote class="right"><div>

We foresee a future where daily or even hourly volcanic forecasts will be possible &#8211; just like any other weather bulletin <br />

<cite> Mary Grace Bato, Institut des Sciences de la Terre </cite>

</div></blockquote><p>



The researchers simulated the ground deformation caused by a simple, two-chambered volcanic system, and then tested the capacity of a data-assimilation approach to interpret the results. They found that the approach was able to predict the evolution of the magma pressure. It could also constrain both the shape of the deepest reservoir and the rate of the basal magma flow into this chamber &#8211; providing results comparable with existing inversion methods. </p>



<p> "Data assimilation offers great potential for assessing volcanic unrest," comments Bato, concluding: "We foresee a future where daily or even hourly volcanic forecasts will be possible &#8211; just like any other weather bulletin." </p><p>



While bulletins may be some way off &#8211; and require improvements in existing volcanic models for widespread application &#8211; Bato is optimistic about the potential of data-assimilation methods in volcanology. To that end, the researchers are now looking to apply their new approach to two real-life case studies: the Gr&#237;msv&#246;tn volcano in Iceland and Alaska's Mount Okmok. </p>



<h3>New forecast models</h3>

<p> "Applying cutting-edge statistical approaches to active volcanoes is the first step towards developing a new generation of volcano forecast models," says <a href="https://www.geology.illinois.edu/people/pgregg">Patricia Gregg</a>, a geophysicist from the University of Illinois at Urbana-Champaign. Advancements such as these, she adds, "are critical to take full advantage of the excellent data made available through new satellite missions as well as data collected by volcano observatories around the world". </p><p>

 

"For people working in volcano observatories, it is crucial to anticipate eruptions early enough to warn local authorities. However, providing an unequivocal identification of volcano reawakening remains a challenging problem," comments Aline Peltier, a volcanologist who works at the Piton de la Fournaise volcanic observatory on R&#233;union Island in the Indian Ocean, where warnings of an eruption are only possible a few hours before its onset. The potential of such complementary methods to estimate magma-chamber pressurization weeks before the event, she notes, would be "of prime importance for eruptive risk mitigation". </p><p>



The research is described in <a href="http://journal.frontiersin.org/article/10.3389/feart.2017.00048/full"><i>Frontiers in Earth Sciences</i></a>. </p>



<h3>Related links</h3>

<ul class="list"><li>

<a href="https://isterre.fr/auteur/mary-grace-bato?lang=fr"> Mary Grace Bato </a></li><li>

<a href="https://www.geology.illinois.edu/people/pgregg"> Patricia Gregg </a></li><li>

<a href="http://journal.frontiersin.org/article/10.3389/feart.2017.00048/full"><i>Frontiers in Earth Sciences</i> <b>5</b> 48</a></li></ul>



<h3>Related stories</h3>

<ul class="list"><li><a href="http://blog.physicsworld.com/2014/07/18/seismic-study-digs-into-volcanic-plumbing/"> Seismic study digs into volcanic plumbing </a></li><li>

<a href="http://physicsworld.com/cws/article/news/2016/may/31/huge-magma-reservoir-could-be-lurking-under-the-south-korean-island">Huge magma reservoir could be lurking under South Korean island </a></li></ul>
	</div>

	
		
			<div id="aboutTheAuthor">
			<h3>About the author</h3>
			<p>Ian Randall is a science writer based in New Zealand. This article first appeared at <a href="http://www.physicsworld.com"><cite>physicsworld.com</cite></a>.</p>
			</div>
		
		
	

	






<div id="shareThis">

<div class="clearer">&nbsp;</div>




	













 
 
 
 



























	
	









<p><a href="/cws/Articles/AddComment.do?channel=news&amp;articleId=69445&amp;page=1"
	class="addComment">Be the first person to comment on this article</a></p>








</div><!--#shareThis-->





					</div><!-- #content -->
					
				
				
				
			
			
		</div><!-- #twoRightCols -->
	
		

	</div><!-- #container -->

	<div id="clearfooter"></div><!-- #clearfooter -->

	
		<div id="preFooter">
			
				
<!-- Position 'Bottom' is not declared -->

			
			
			
		</div><!-- #preFooter -->
	

	<div id="footer">
		
		













 
 
 
 

























	
	
		













 
 
 
 































<div id="innerFooter">


		

	
	
	<div id="footerRss">
	<ul id="rssFeeds">
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERW" title="View and subscribe to All content RSS feed">All content<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWOpinion" title="View and subscribe to Opinion RSS feed">Opinion<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWNews" title="View and subscribe to News RSS feed">News<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWJournals" title="View and subscribe to Journals RSS feed">Journals<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://blog.environmentalresearchweb.org/feed/" title="View and subscribe to Blog RSS feed">Blog<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWEvents" title="View and subscribe to Events RSS feed">Events<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" title="View and subscribe to Environmental Research Letters RSS feed">Environmental Research Letters<span> RSS feed</span></a></li>
			
		
			
		
	</ul>
	
	
	<ul id="footerSocial">
	
	
	
	
	
	</ul>
	
	</div><!-- #footerRss -->
	
	
	
		<div class="clearBothFix"><ul class="nav"><li class="first"><a href="/cws/home">Home</a></li><li><a href="/cws/channel/opinion">Opinion</a></li><li><a href="/cws/channel/news">News</a></li><li class="navWide"><a href="/cws/journals/featured">Journals</a></li><li><a href="/cws/jobs">Jobs</a></li><li><a href="/cws/resources">Resources</a></li><li><a href="/cws/buyers-guide">Buyer's guide</a></li><li><a href="/cws/events">Events</a></li><li><a href="/cws/contact-us">Contact us</a></li></ul></div>
	
	



	<div class="clearBothFix">

	












 
 
 
 






















<ul class="nav navFooter legal">
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/copyright">Copyright</a></li>
			
		
	
		
		
		
			
				
			
			
		
		
		
			
			
				<li><a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies Policy</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/disclaimer">Disclaimer</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/terms-and-conditions">Terms</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/iop-group">IOP Group</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
				<li class="last"><a href="/cws/environmental-policy">Environmental Policy</a></li>
			
			
		
	
</ul>
	
	
		
		
		
			
			
		
		
		<p class="tagline">
		
		A community website from IOP Publishing
		</p>
	
	
	

	

	</div><!-- .clearBothFix -->



</div><!-- #innerFooter -->

	




		
	</div><!-- #footer -->

	
	
		












 
 
 
 





















<script type="text/javascript"><!--
document.write(String.fromCharCode(60));
document.write('script type="text/javascript" src="');
document.write('/cws/record-article-hit?articleId=69445&amp;ts=1500357574384');
document.write('"');
document.write(String.fromCharCode(62));
document.write(String.fromCharCode(60));
document.write('/script');
document.write(String.fromCharCode(62));
--></script>

	

</div><!-- #outer -->




</body>
</html>







