













 
 
 
 

























	
		
	
	
	
	
	
	




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">






	
























<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">

<head>
	
	
		
			
		
		
	

	<title>Geo-engineers propose climate compromise - environmentalresearchweb</title>
	
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
	<meta name="DC.Title" content="Geo-engineers propose climate compromise - environmentalresearchweb" />
	<meta name="title" content="Geo-engineers propose climate compromise - environmentalresearchweb" />
	<meta name="DC.Description" content="Could a cocktail approach that mixes thinning of cirrus clouds with injection of sulphur particles be the least harmful solution?" />
	<meta name="description" content="Could a cocktail approach that mixes thinning of cirrus clouds with injection of sulphur particles be the least harmful solution?" />
	<meta name="keywords" content="TBA" />
	
		<meta name="author" content="Tim Radford" />
	
	
	
	
		<meta name="iop.article.id" content="69594" />
	
	
		<meta name="iop.article.type" content="News" />
	
	
		<meta name="iop.article.channels" content="news" />
	
	
		<meta name="iop.index.volume" content="12" />
	
	
		<meta name="iop.index.issue" content="8" />
	
	
	
	
		<meta name="iop.section.name" content="news" />
	
	
		<meta name="iop.section.description" content="News" />
	
	
	
	
	
	
		<link rel="canonical" href="http://environmentalresearchweb.org/cws/article/news/69594" />
	

	
	
		
		
			
			
		
	
	

	

	<link rel="home" title="Home" href="/cws/home" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<style type="text/css">
		@import url(http://images.iop.org/cws/css/v1/screen.css);
		@import url(http://images.iop.org/cws/css/themes/erw.css);
		
		@import url(http://images.iop.org/cws/css/datePicker.css);
		
		
		
		@import url(http://images.iop.org/cws/css/jquery.lightbox.css);
		
	</style>
	
		
		
		
	
	
	

	
	
		












 
 
 
 


































 
 
 
 





















<script type="text/javascript"><!--
	ga_acct = 'UA-2254461-1';
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ga_acct]);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
// --></script>



	

	

	
	
    
    
    
	<script type="text/javascript">
	var cwsConfig = {
		
		contextPath: '/cws/'
	}
	var gaVirtualUri = '';
	</script>
	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.delegate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.validate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/getParams.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/thickbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.lightbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.galleria.js"></script>

		
	
	
		

	
	<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/brightcove_seek.js"></script>


	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/swfobject.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/jwplayer.js"></script>

		
	
	

	
	<!--[if lt IE 7]>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/sfhover.js"></script>

	<![endif]-->

	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/realmedia.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/utils.js"></script>

	
	
	
		<script type="text/javascript" src="/cws/js-packed/allUsers.js"></script>
	

	
    
        
        <script type="text/javascript">
            siteCode = 'erw';
            cookieDomain = '.environmentalresearchweb.org';
        </script>
        












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/cookieBanner.js"></script>

    

	
	
	

	
<!-- OAS SETUP begin -->
<script language="JavaScript" type="text/javascript"><!--
// configuration
var OAS_rn = '001234567890';
var OAS_rns = '1234567890';
var url = 'http://oas.iop.org/RealMedia/ads/';
var listpos = 'Right,Middle';
var query = '?role=guest&article=69594';

var sitepage = 'environmentalresearchweb.org/news.article';
OAS_rn = new String(Math.random());
OAS_rns = OAS_rn.substring(2, 11);

Realmedia.init({
	url : url,
	listpos : listpos,
	query : query,
	sitepage : sitepage,
	rn : OAS_rn,
	rns : OAS_rns
});
// --></script>
<!-- OAS SETUP end -->


	<link rel="Shortcut Icon" href="/favicon.ico" />
	
	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/print.css" media="print" />
	
	

	
		
			
			
			<link href="http://feeds.feedburner.com/ERW" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: all content" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWOpinion" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Opinion" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWNews" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: News" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWJournals" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Journals" />
		
	
		
	
		
			
			
			<link href="http://blog.environmentalresearchweb.org/feed/" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Blog" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWEvents" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Events" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" rel="alternate" type="application/rss+xml" title="Environmental Research Letters latest papers" />
		
	
		
	

  
  
  	
  	
  	
  		<meta name="robots" content="index,archive" />
  	
  
  
  
  
  <!--[if lte IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/iefixes.css" media="screen" />
  <![endif]-->
  <!--[if IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/ie7fixes.css" media="screen" />
  <![endif]-->
  
  
  
  
  
  <script type="text/javascript"><!--
  $("head").append('<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/js-dependent.css" />');
  // --></script>
  
  
  
  <!-- Hotjar Tracking Code -->
  
  
</head>



<body id="news" class="guest article">

<div id="minHeight"></div><!-- Safari hack -->














 
 
 
 




















<div class="cookies-banner-wrap" id="cookieBanner">
    <div class="cookies-banner">
        This site uses cookies. By continuing to use this site you agree to our use of cookies. To find out more, see our <a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies</a> policy. <img id="cookieBannerClose" src="http://images.iop.org/cws/icons/platform/close-icon.png"/>
    </div>
</div>


<div id="outer">

	
	













 
 
 
 




















	
	
		
		













 
 
 
 

























<a href="#container" id="skipper">Skip to the content</a>






<div id="statusBar"><!-- Skip to content link -->
	
	<p class="tagline">
	<a href="http://www.iop.org/"><img src="http://images.iop.org/cws/icons/themes/erw/colophon-small.gif" alt="IOP"
		width="19" height="8" /></a>
	A community website from IOP Publishing
	</p>
	

	

	
	<ul>
		
		
		
			<li><a href="/cws/sign-in">Sign in</a></li>
			<li><a href="/cws/request-password">Forgotten your password?</a></li>
			<li><a href="/cws/sign-up">Sign up</a></li>
		
		
	</ul>
	
	<div class="clearBothFix"></div>
</div><!-- #statusBar -->

<!-- header area -->
<div id="header" class="clearBothFix">

	
	
	
	
	<div id="branding">
		
		
		
		
			
		
		
			
		
	
		
		
		<div><a href="/cws/home" id="logo">environmentalresearchweb</a></div>
		

		
		<div id="bnnr468x60" class="bnnr clearRightFix">
			
<!-- Position 'Top' is not declared -->

		</div>
		
	</div>

	
	<ul id="nav"><li id="nav-home" class="first"><a href="/cws/home">Home</a></li><li id="nav-opinion"><a href="/cws/channel/opinion">Opinion</a><ul><li><a href="/cws/channel/opinion/editorial">Editorial</a></li><li><a href="/cws/channel/opinion/talkingpoint">Talking point</a></li></ul></li><li id="nav-news"><a href="/cws/channel/news">News</a></li><li id="nav-journals" class="navWide"><a href="/cws/journals/featured">Journals</a><ul><li><a href="/cws/journals/featured">Environmental Research Letters</a></li><li><a href="/cws/Journals/Submissions.do">Submit an article</a></li></ul></li><li id="nav-recruitment"><a href="/cws/jobs">Jobs</a></li><li id="nav-resources"><a href="/cws/resources">Resources</a></li><li id="nav-buyersguide"><a href="/cws/buyers-guide">Buyer's guide</a></li><li id="nav-events"><a href="/cws/events">Events</a></li><li id="nav-contact"><a href="/cws/contact-us">Contact us</a><ul><li><a href="/cws/contact-us">Contact</a></li><li><a href="/cws/our-team">Our team</a></li><li><a href="/cws/advertising">Advertising</a></li></ul></li></ul>
	
	













 
 
 
 
























	



	



	<div>
	<form method="get" action="/cws/search" id="quickSearch">
		<input type="hidden" name="siteCode" value="erw" />
		
		<label for="qsQuery">Search</label>
		<input type="text" name="query" value="" id="qsQuery" />
		<input type="submit" value="Go" id="qsQueryButton" class="button" />
	</form>
	</div>


	
	













 
 
 
 


























</div><!--#header-->

		
	


	
	
	<div id="container" class="clearBothFix">
	
		
		
			
			
			<div id="sidebarLeft">
				












 
 
 
 


































	
















 
 
 
 


































	





	
	<div class="boxout">
	<h2>Latest News articles</h2>
	
	<ul class="list">
	
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69594" class="dummy"
			title="">Geo-engineers propose climate compromise</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69586" class="dummy"
			title="">Fitter people cope better with heat</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69581" class="dummy"
			title="">Flash news: fool's gold may boost atmospheric carbon</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69566" class="dummy"
			title="">Where does oceanic weather drive sea surface temperature variability?</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/69561" class="dummy"
			title="">US livestock graze less protein</a>
	
	






			
			</li>

		
	
	
	</ul>
	
	
	
	
	</div>







	












 
 
 
 





























<!-- Position 'x31' is not declared -->



<!-- Position 'x32' is not declared -->







	<!-- Render the panel for social book marks in the side bar only if the layout is classic  
		 and if any of the relatedStories, relatedLinks, restrictedLinks, relatedCompanies, relatedProducts information is not available -->
	
		<!-- Moved panel for social book marks from viewArticle.jsp to this location in the side bar  -->
		<div class="relatedInfo">
			















 
 
 
 


















<!-- Share this heading -->
<h2>Share this</h2>


<!-- Panel for social book marks -->
<div id="socialBookmarks" class="clearLeftFix"><ul>
	<li><a href="/cws/Articles/EmailFriend.do?channel=news&amp;articleId=69594" class="share email">E-mail to a friend</a></li>
	<li><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F69594&amp;title=Geo-engineers+propose+climate+compromise" class="share stumbleUpon">StumbleUpon</a></li>
	<li><a href="http://twitter.com/home?status=Check+out+http://environmentalresearchweb.org/cws/article/news/69594" class="share twitter">Twitter</a></li>
	<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F69594&amp;t=Geo-engineers+propose+climate+compromise" class="share facebook">Facebook</a></li>
	<li><a href="http://www.citeulike.org/posturl?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F69594&amp;title=Geo-engineers+propose+climate+compromise" class="share citeulike">CiteUlike</a></li>
<li><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=ioppublishing" title="Bookmark and Share" target="_blank"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript">var addthis_config = {services_exclude : 'connotea'};</script></li><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ioppublishing"></script></li></ul>
</div><!--#socialBookmarks-->


		</div>
		










	<div class="rmad">
		
<!-- Position 'Left' is not declared -->

	</div>




			</div><!-- #sidebarLeft -->
			
		
	
		<div id="twoRightCols" class="twoRightColsNarrow">
		
			
				
			
				
					
					<div id="sidebarRight">
						













 
 
 
 




























<!-- Position 'TopRight' is not declared -->





	
	
		













 
 
 
 


























	
	
	
	
	





<div id="promoBox">



<div class="boxout promo">
	<h2><a href="/cws/sign-up">NEWS TO YOUR INBOX</a></h2>
	<p><a href="/cws/sign-up" class="signup">Sign up now</a></p>
</div>





</div>





	
	
	


<!-- Vision prize panel changes on channel pages(opinion and news channel) for erw site begins-->


 	 
<!-- WARNING: snippets/visionPrizeSnippet.html: File is empty -->


<!-- Vision prize panel changes ends-->








	

	
		
	
	
	
	
		
		
			













 
 
 
 























			













 
 
 
 





























	





<div class="boxout"> 

	<h2><a href="/cws/buyers-guide">Corporate partners</a></h2>

<p>For maximum exposure, become a Corporate partner.
<a href="/cws/Advertising/CorporatePartner.do">Contact our sales team</a>.</p>
<a href="/cws/buyers-guide" class="more">Buyer&rsquo;s Guide</a>
</div>


			
			
				<div>
<!-- OAS AD 'Right' begin -->
<script language="JavaScript" type="text/javascript"><!--
OAS_AD('Right')
//-->
</script>
<!-- OAS AD 'Right' end -->
</div>
				
			<!-- Positions 'x11'..'x20' are not declared -->
		
		
		
	
	
	
	
	
	











					</div><!-- #sidebarRight -->
					
					
					
					<div id="content">
						













 
 
 
 
























	







	
	
		<h2>News</h2>
	


<p class="date">Aug 4, 2017</p>

<h1 class="articleHeadline">Geo-engineers propose climate compromise</h1>














	
	
	<p class="standfirst">Humans have unintentionally changed the world and turned up the temperature. A climate compromise might turn down the heat.</p>
	
	
	<div class="articleBody">
	<p>Geo-engineering, the deliberate alteration of the planet to undo its inadvertent alteration by humans over the past 200 years, is back on the scientific agenda, with a climate compromise suggested as a possible solution. </p><p>

One group wants to turn down the global thermostat and reverse the global warming trend set in train by greenhouse gases released by fossil fuel combustion, by thinning the almost invisible cirrus clouds that trap radiation and keep the planet warm. </p><p>

Another group proposes to inject sulphur particles into the stratosphere, and keep on doing so for 160 years, to block enough sunlight and lower the planetary temperature. </p><p>

And a third group wants to see a cocktail of both approaches: thin the high cirrus clouds that stop heat from escaping, and at the same pump particles into the stratosphere to scatter the incoming sunlight and limit the disadvantages of each approach by mixing them. </p><p>

The verb "wants" in all three studies is neither fair nor appropriate: all three groups concede that the healthy answer is for humans to fulfil the pledge made in 2015, and start to reduce fossil fuel emissions so drastically that global average temperatures stay well below the 2&#160;&#176;C maximum rise agreed by 197 nations at the Paris climate conference. </p>

<h3>Change inevitable</h3>

<p>But while most nations have yet to deliver on the plans they have made, and some nations have yet to even devise a plan, and one nation &#8211; the US &#8211; has announced its withdrawal from the agreement, scientists have been looking for ways to reverse the potentially catastrophic warming and climate change that is now inevitable if the world continues with its "business as usual scenario." </p><p>

And so, tentatively, and with unpromising conclusions, researchers have looked at ways to alter the planet to protect it from rising temperatures. </p><p> 

They have played with the idea of pumping sea water onto the Antarctic mainland ice to increase the mass of ice and slow sea level rise. </p><p>

They have looked at the northern icepack and wondered if making it whiter would increase solar reflection and slow global warming. </p><p>

They have repeatedly investigated ways of reducing the incoming sunlight, usually by pumping sulphate aerosols into the atmosphere, and they have even investigated the possibility of making the ocean more thirsty for carbon dioxide, the most problematic greenhouse gas, by pumping iron into the sea to nourish the photosynthesising algae. </p><h3>Bad answer</h3>

<p>And other groups &#8211; and sometimes the same groups &#8211; have stressed the hazards: while darker skies might reduce hurricane ferocity, such approaches could drastically interfere with rainfall patterns, make life worse for some of the poorest people on Earth and anyway, in the long run, make things hotter. </p><p>

All in all, the technofix has been pronounced a bad answer to a good question. </p><p>

But by the end of the century, as sea levels rise by a metre and global average temperatures by 4&#160;&#176;C or more, even a bad answer could be the only one on offer. So Ulrike Lohmann and Blaz Gasparini, two scientists from the Swiss Technical Institute known as ETH Zurich, write in the journal Science that the answer might lie in the clouds. </p><p>

Cirrus clouds in particular don't reflect much sunlight back into space, but because of the altitude and the temperature they do emit less long-wave radiation: they behave, in effect, rather like greenhouse gases. </p><p> 

So if cirrus clouds were carefully created by artificial means at lower altitudes, then perhaps they would trap less heat. </p><p>

Such an experiment, the scientists concede, could go badly wrong, would not solve problems linked to rainfall patterns and might even make the world warmer. For the moment, they say: "cirrus cloud thinning should be viewed as a thought experiment." </p><p>

And in the same journal two scientists from the Max Planck Institute for Meteorology in Hamburg, Germany, and the US National Centre for Atmospheric Research in Boulder, Colorado, look once again at the stratosphere solution: what sulphur particles could do to cool the planet. </p><p>

This is an idea already tested naturally. Volcanic eruptions have been linked to planetary cooling, and other groups have even warned that a modest nuclear war could darken the skies and lower global temperatures to potentially lethal levels. </p><p>

So Ulrike Niemeier and her colleague Simone Tilmes consider what would be necessary if humans wait until 2040 to reduce fossil fuel use and look for effective ways to suck impossible volumes of carbon dioxide out of the atmosphere. </p><p>

To limit the temperature increase to 2&#160;&#176;C above pre-industrial levels, humans would have to pump sulphur into the stratosphere at a cost of $20bn a year for 160 years, to darken the skies and reduce incoming sunlight. </p>

<h3>Side effects</h3>

<p>Such a step, which could slow the water cycle and suppress the Asian monsoons, would not reduce the acidification of the oceans, and could trigger other unwelcome side effects that could lead to global conflicts. So, the scientists say, any such plan would need international agreement and supervision. </p><p>

And, in the journal Geophysical Research Letters, Chinese, Indian and US researchers arrive at the compromise solution. The dark skies approach could reduce rain too much, thinner cirrus could reduce rain too little. </p><p>

But computer models suggest that if both methods were deployed carefully and in concert, geo-engineers could cool the world but keep the rainfall steady overall. </p><p>

"The same amount of rain fell around the globe in our models, but it fell in different places, which could create a big mismatch between what our economic infrastructure expects and what it will get," said Ken Caldeira of the Carnegie Institution for Science in the US, and one of the authors. </p><p>

"More complicated geo-engineering solutions would likely do a bit better, but the best solution is simply to stop adding greenhouse gases to the atmosphere." &#8211; <i>Climate News Network</i></p><p>

&#8226;&#160;This report was first published in <a href="http://climatenewsnetwork.net/climate-compromise-proposed-by-geo-engineers/">Climate News Network</a></p>
	</div>

	
		
			<div id="aboutTheAuthor">
			<h3>About the author</h3>
			<p><a href="http://climatenewsnetwork.net/person/tim-radford/">Tim Radford</a> writes for Climate News Network.</p>
			</div>
		
		
	

	






<div id="shareThis">

<div class="clearer">&nbsp;</div>




	













 
 
 
 



























	
	









<p><a href="/cws/Articles/AddComment.do?channel=news&amp;articleId=69594&amp;page=1"
	class="addComment">Be the first person to comment on this article</a></p>








</div><!--#shareThis-->





					</div><!-- #content -->
					
				
				
				
			
			
		</div><!-- #twoRightCols -->
	
		

	</div><!-- #container -->

	<div id="clearfooter"></div><!-- #clearfooter -->

	
		<div id="preFooter">
			
				
<!-- Position 'Bottom' is not declared -->

			
			
			
		</div><!-- #preFooter -->
	

	<div id="footer">
		
		













 
 
 
 

























	
	
		













 
 
 
 































<div id="innerFooter">


		

	
	
	<div id="footerRss">
	<ul id="rssFeeds">
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERW" title="View and subscribe to All content RSS feed">All content<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWOpinion" title="View and subscribe to Opinion RSS feed">Opinion<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWNews" title="View and subscribe to News RSS feed">News<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWJournals" title="View and subscribe to Journals RSS feed">Journals<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://blog.environmentalresearchweb.org/feed/" title="View and subscribe to Blog RSS feed">Blog<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWEvents" title="View and subscribe to Events RSS feed">Events<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" title="View and subscribe to Environmental Research Letters RSS feed">Environmental Research Letters<span> RSS feed</span></a></li>
			
		
			
		
	</ul>
	
	
	<ul id="footerSocial">
	
	
	
	
	
	</ul>
	
	</div><!-- #footerRss -->
	
	
	
		<div class="clearBothFix"><ul class="nav"><li class="first"><a href="/cws/home">Home</a></li><li><a href="/cws/channel/opinion">Opinion</a></li><li><a href="/cws/channel/news">News</a></li><li class="navWide"><a href="/cws/journals/featured">Journals</a></li><li><a href="/cws/jobs">Jobs</a></li><li><a href="/cws/resources">Resources</a></li><li><a href="/cws/buyers-guide">Buyer's guide</a></li><li><a href="/cws/events">Events</a></li><li><a href="/cws/contact-us">Contact us</a></li></ul></div>
	
	



	<div class="clearBothFix">

	












 
 
 
 






















<ul class="nav navFooter legal">
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/copyright">Copyright</a></li>
			
		
	
		
		
		
			
				
			
			
		
		
		
			
			
				<li><a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies Policy</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/disclaimer">Disclaimer</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/terms-and-conditions">Terms</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/iop-group">IOP Group</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
				<li class="last"><a href="/cws/environmental-policy">Environmental Policy</a></li>
			
			
		
	
</ul>
	
	
		
		
		
			
			
		
		
		<p class="tagline">
		
		A community website from IOP Publishing
		</p>
	
	
	

	

	</div><!-- .clearBothFix -->



</div><!-- #innerFooter -->

	




		
	</div><!-- #footer -->

	
	
		












 
 
 
 





















<script type="text/javascript"><!--
document.write(String.fromCharCode(60));
document.write('script type="text/javascript" src="');
document.write('/cws/record-article-hit?articleId=69594&amp;ts=1501851973412');
document.write('"');
document.write(String.fromCharCode(62));
document.write(String.fromCharCode(60));
document.write('/script');
document.write(String.fromCharCode(62));
--></script>

	

</div><!-- #outer -->




</body>
</html>







