













 
 
 
 

























	
		
	
	
	
	
	
	




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">






	
























<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">

<head>
	
	
		
			
		
		
	

	<title>What’s going on with carbon tetrachloride? - environmentalresearchweb</title>
	
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
	<meta name="DC.Title" content="What’s going on with carbon tetrachloride? - environmentalresearchweb" />
	<meta name="title" content="What’s going on with carbon tetrachloride? - environmentalresearchweb" />
	<meta name="DC.Description" content="Scientists attempt to trace sources of ozone depleter" />
	<meta name="description" content="Scientists attempt to trace sources of ozone depleter" />
	<meta name="keywords" content="TBA" />
	
		<meta name="author" content="Kate Ravilious" />
	
	
	
	
		<meta name="iop.article.id" content="71377" />
	
	
		<meta name="iop.article.type" content="News" />
	
	
		<meta name="iop.article.channels" content="news" />
	
	
		<meta name="iop.index.volume" content="13" />
	
	
		<meta name="iop.index.issue" content="4" />
	
	
	
	
		<meta name="iop.section.name" content="news" />
	
	
		<meta name="iop.section.description" content="News" />
	
	
		<meta name="iop.categories" content="Atmospheric pollution" />
	
	
	
	
	
		<link rel="canonical" href="http://environmentalresearchweb.org/cws/article/news/71377" />
	

	
	
		
		
			
			
		
	
	

	

	<link rel="home" title="Home" href="/cws/home" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<style type="text/css">
		@import url(http://images.iop.org/cws/css/v1/screen.css);
		@import url(http://images.iop.org/cws/css/themes/erw.css);
		
		@import url(http://images.iop.org/cws/css/datePicker.css);
		
		
		
		@import url(http://images.iop.org/cws/css/jquery.lightbox.css);
		
	</style>
	
		
		
		
	
	
	

	
	
		












 
 
 
 


































 
 
 
 





















<script type="text/javascript"><!--
	ga_acct = 'UA-2254461-1';
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ga_acct]);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
// --></script>



	

	

	
	
    
    
    
	<script type="text/javascript">
	var cwsConfig = {
		
		contextPath: '/cws/'
	}
	var gaVirtualUri = '';
	</script>
	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.delegate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.validate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/getParams.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/thickbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.lightbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.galleria.js"></script>

		
	
	
		

	
	<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/brightcove_seek.js"></script>


	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/swfobject.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/jwplayer.js"></script>

		
	
	

	
	<!--[if lt IE 7]>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/sfhover.js"></script>

	<![endif]-->

	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/realmedia.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/utils.js"></script>

	
	
	
		<script type="text/javascript" src="/cws/js-packed/allUsers.js"></script>
	

	
    
        
        <script type="text/javascript">
            siteCode = 'erw';
            cookieDomain = '.environmentalresearchweb.org';
        </script>
        












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/cookieBanner.js"></script>

    

	
	
	

	
<!-- OAS SETUP begin -->
<script language="JavaScript" type="text/javascript"><!--
// configuration
var OAS_rn = '001234567890';
var OAS_rns = '1234567890';
var url = 'http://oas.iop.org/RealMedia/ads/';
var listpos = 'Right,Middle';
var query = '?role=guest&article=71377';

var sitepage = 'environmentalresearchweb.org/news.article';
OAS_rn = new String(Math.random());
OAS_rns = OAS_rn.substring(2, 11);

Realmedia.init({
	url : url,
	listpos : listpos,
	query : query,
	sitepage : sitepage,
	rn : OAS_rn,
	rns : OAS_rns
});
// --></script>
<!-- OAS SETUP end -->


	<link rel="Shortcut Icon" href="/favicon.ico" />
	
	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/print.css" media="print" />
	
	

	
		
			
			
			<link href="http://feeds.feedburner.com/ERW" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: all content" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWOpinion" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Opinion" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWNews" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: News" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWJournals" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Journals" />
		
	
		
	
		
			
			
			<link href="http://blog.environmentalresearchweb.org/feed/" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Blog" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWEvents" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Events" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" rel="alternate" type="application/rss+xml" title="Environmental Research Letters latest papers" />
		
	
		
	

  
  
  	
  	
  	
  		<meta name="robots" content="index,archive" />
  	
  
  
  
  
  <!--[if lte IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/iefixes.css" media="screen" />
  <![endif]-->
  <!--[if IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/ie7fixes.css" media="screen" />
  <![endif]-->
  
  
  
  
  
  <script type="text/javascript"><!--
  $("head").append('<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/js-dependent.css" />');
  // --></script>
  
  
  
  <!-- Hotjar Tracking Code -->
  
  
</head>



<body id="news" class="guest article">

<div id="minHeight"></div><!-- Safari hack -->














 
 
 
 




















<div class="cookies-banner-wrap" id="cookieBanner">
    <div class="cookies-banner">
        This site uses cookies. By continuing to use this site you agree to our use of cookies. To find out more, see our <a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies</a> policy. <img id="cookieBannerClose" src="http://images.iop.org/cws/icons/platform/close-icon.png"/>
    </div>
</div>


<div id="outer">

	
	













 
 
 
 




















	
	
		
		













 
 
 
 

























<a href="#container" id="skipper">Skip to the content</a>






<div id="statusBar"><!-- Skip to content link -->
	
	<p class="tagline">
	<a href="http://www.iop.org/"><img src="http://images.iop.org/cws/icons/themes/erw/colophon-small.gif" alt="IOP"
		width="19" height="8" /></a>
	A community website from IOP Publishing
	</p>
	

	

	
	<ul>
		
		
		
			<li><a href="/cws/sign-in">Sign in</a></li>
			<li><a href="/cws/request-password">Forgotten your password?</a></li>
			<li><a href="/cws/sign-up">Sign up</a></li>
		
		
	</ul>
	
	<div class="clearBothFix"></div>
</div><!-- #statusBar -->

<!-- header area -->
<div id="header" class="clearBothFix">

	
	
	
	
	<div id="branding">
		
		
		
		
			
		
		
			
		
	
		
		
		<div><a href="/cws/home" id="logo">environmentalresearchweb</a></div>
		

		
		<div id="bnnr468x60" class="bnnr clearRightFix">
			
<!-- Position 'Top' is not declared -->

		</div>
		
	</div>

	
	<ul id="nav"><li id="nav-home" class="first"><a href="/cws/home">Home</a></li><li id="nav-opinion"><a href="/cws/channel/opinion">Opinion</a><ul><li><a href="/cws/channel/opinion/editorial">Editorial</a></li><li><a href="/cws/channel/opinion/talkingpoint">Talking point</a></li></ul></li><li id="nav-news"><a href="/cws/channel/news">News</a></li><li id="nav-journals" class="navWide"><a href="/cws/journals/featured">Journals</a><ul><li><a href="/cws/journals/featured">Environmental Research Letters</a></li><li><a href="/cws/Journals/Submissions.do">Submit an article</a></li></ul></li><li id="nav-recruitment"><a href="/cws/jobs">Jobs</a></li><li id="nav-resources"><a href="/cws/resources">Resources</a></li><li id="nav-buyersguide"><a href="/cws/buyers-guide">Buyer's guide</a></li><li id="nav-events"><a href="/cws/events">Events</a></li><li id="nav-contact"><a href="/cws/contact-us">Contact us</a><ul><li><a href="/cws/contact-us">Contact</a></li><li><a href="/cws/our-team">Our team</a></li><li><a href="/cws/advertising">Advertising</a></li></ul></li></ul>
	
	













 
 
 
 
























	



	



	<div>
	<form method="get" action="/cws/search" id="quickSearch">
		<input type="hidden" name="siteCode" value="erw" />
		
		<label for="qsQuery">Search</label>
		<input type="text" name="query" value="" id="qsQuery" />
		<input type="submit" value="Go" id="qsQueryButton" class="button" />
	</form>
	</div>


	
	













 
 
 
 


























</div><!--#header-->

		
	


	
	
	<div id="container" class="clearBothFix">
	
		
		
			
			
			<div id="sidebarLeft">
				












 
 
 
 


































	
















 
 
 
 


































	





	
	<div class="boxout">
	<h2>Latest News articles</h2>
	
	<ul class="list">
	
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/71377" class="dummy"
			title="">What’s going on with carbon tetrachloride?</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/71371" class="dummy"
			title="">Site of El Niño origin affects carbon cycle response</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/71369" class="dummy"
			title="">‘Dieselgate’ impacted climate as well as human health</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/71362" class="dummy"
			title="">Ocean productivity at risk as climate warms</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/news/71357" class="dummy"
			title="">Could targeted geoengineering cut sea-level rise?</a>
	
	






			
			</li>

		
	
	
	</ul>
	
	
	
	
	</div>







	












 
 
 
 





























<!-- Position 'x31' is not declared -->



<!-- Position 'x32' is not declared -->








<!-- Related stories -->
<div class="relatedInfo">
<h2>Related stories</h2>
<ul class="list" id="relatedStories">

	<li><!-- Related stories --><a class="newLink" href="http://environmentalresearchweb.org/cws/article/news/70474">How does tropospheric ozone affect greenhouse gas budgets?</a></li>

	<li><!-- Related stories --><a class="newLink" href="http://environmentalresearchweb.org/cws/article/news/70452">Flash news: ozone hole smallest since 1988</a></li>

</ul>
</div>








<!-- Render the panel for social book marks in the side bar only if the layout is classic   -->

<!-- Moved panel for social book marks from viewArticle.jsp to this location in the side bar  -->
<div class="relatedInfo">
















 
 
 
 


















<!-- Share this heading -->
<h2>Share this</h2>


<!-- Panel for social book marks -->
<div id="socialBookmarks" class="clearLeftFix"><ul>
	<li><a href="/cws/Articles/EmailFriend.do?channel=news&amp;articleId=71377" class="share email">E-mail to a friend</a></li>
	<li><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F71377&amp;title=What%E2%80%99s+going+on+with+carbon+tetrachloride%3F" class="share stumbleUpon">StumbleUpon</a></li>
	<li><a href="http://twitter.com/home?status=Check+out+http://environmentalresearchweb.org/cws/article/news/71377" class="share twitter">Twitter</a></li>
	<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F71377&amp;t=What%E2%80%99s+going+on+with+carbon+tetrachloride%3F" class="share facebook">Facebook</a></li>
	<li><a href="http://www.citeulike.org/posturl?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fnews%2F71377&amp;title=What%E2%80%99s+going+on+with+carbon+tetrachloride%3F" class="share citeulike">CiteUlike</a></li>
<li><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=ioppublishing" title="Bookmark and Share" target="_blank"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript">var addthis_config = {services_exclude : 'connotea'};</script></li><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ioppublishing"></script></li></ul>
</div><!--#socialBookmarks-->


</div>

















	<div class="rmad">
		
<!-- Position 'Left' is not declared -->

	</div>




			</div><!-- #sidebarLeft -->
			
		
	
		<div id="twoRightCols" class="twoRightColsNarrow">
		
			
				
			
				
					
					<div id="sidebarRight">
						













 
 
 
 




























<!-- Position 'TopRight' is not declared -->





	
	
		













 
 
 
 


























	
	
	
	
	





<div id="promoBox">



<div class="boxout promo">
	<h2><a href="/cws/sign-up">NEWS TO YOUR INBOX</a></h2>
	<p><a href="/cws/sign-up" class="signup">Sign up now</a></p>
</div>





</div>





	
	
	


<!-- Vision prize panel changes on channel pages(opinion and news channel) for erw site begins-->


 	 
<!-- WARNING: snippets/visionPrizeSnippet.html: File is empty -->


<!-- Vision prize panel changes ends-->








	

	
		
	
	
	
	
		
		
			













 
 
 
 























			













 
 
 
 





























	



	<div class="boxed">
	
	<!-- Linking to physics connect website in case of physics world website (Condition 1)-->
	
		
		
			<h2><a href="/cws/buyers-guide">Corporate partners</a></h2>
			<div id="partners">
				













 
 
 
 


























	






	

	

	
		
		
			
			
		
	
	
	<div class="companyLogo">
	
	
	
	
	
	<a href="http://www.biral.com" class="companyLogo" id="company:C000015187" target="_blank"
		title="BIRAL web site (opens in new window)"><img 
		src="http://content.cws.iop.org/company/C000015187/RELEASED"
		class="companyLogo" alt="BIRAL (opens in new window)" width="160" height="60" /></a>
	
	
	
	</div>
	


			</div>
		
	
	</div>



<div class="boxout"> 

<p>For maximum exposure, become a Corporate partner.
<a href="/cws/Advertising/CorporatePartner.do">Contact our sales team</a>.</p>
<a href="/cws/buyers-guide" class="more">Buyer&rsquo;s Guide</a>
</div>


			
			
				<div>
<!-- OAS AD 'Right' begin -->
<script language="JavaScript" type="text/javascript"><!--
OAS_AD('Right')
//-->
</script>
<!-- OAS AD 'Right' end -->
</div>
				
			<!-- Positions 'x11'..'x20' are not declared -->
		
		
		
	
	
	
	
	
	











					</div><!-- #sidebarRight -->
					
					
					
					<div id="content">
						













 
 
 
 
























	







	
	
		<h2>News</h2>
	


<p class="date">Apr 5, 2018</p>

<h1 class="articleHeadline">What’s going on with carbon tetrachloride?</h1>














	
	
	
	<div class="articleBody">
	<div class="articleThumbnailRight"><a class="thickbox" title="Schematic of CTC routes from production and use of chlorine (Cl2) gas in chlor-alkali plants (left) to CTC production (middle) to usage (right) and finally, to emissions (top) (in Gg) for 2014. Production and use of chlorine gas (Cl2) are shown in green arrows. The numbers given are 2014 estimates for industry CTC production (blue box and arrows) and use (bluish gray arrows), and emissions amounts of CTC (purple arrows). This 2014 estimate of 203 Gg CTC production is in close agreement with MP Parties&amp;#39; reports to UNEP of 200 Gg in 2013. Feedstock uses of CTC are in red (ii). PCE is perchloroethylene, (iii). HFC is hydrofluorocarbon, iv. MeCl is methyl chloride, and (v). DVAC is divinyl acid chloride). Emissions are shown as purple lines from: A. unreported inadvertent chlorine gas usages, B. unreported non-feedstock from CM and PCE plants, C. fugitive emissions from contained usages, and D. legacy emissions from landfills and contaminated soils. Image credit &lt;a href=&quot;http://iopscience.iop.org/article/10.1088/1748-9326/aa9c87&quot;&gt;ERL&lt;/a&gt;." href="http://images.iop.org/objects/erw/news/13/4/5/pic1.jpg"><img src="http://images.iop.org/objects/erw/news/thumb/13/4/5/pic1.jpg" title="Carbon tetrachloride emissions" alt="Carbon tetrachloride emissions" /></a><br /><a class="thickbox" title="Schematic of CTC routes from production and use of chlorine (Cl2) gas in chlor-alkali plants (left) to CTC production (middle) to usage (right) and finally, to emissions (top) (in Gg) for 2014. Production and use of chlorine gas (Cl2) are shown in green arrows. The numbers given are 2014 estimates for industry CTC production (blue box and arrows) and use (bluish gray arrows), and emissions amounts of CTC (purple arrows). This 2014 estimate of 203 Gg CTC production is in close agreement with MP Parties&amp;#39; reports to UNEP of 200 Gg in 2013. Feedstock uses of CTC are in red (ii). PCE is perchloroethylene, (iii). HFC is hydrofluorocarbon, iv. MeCl is methyl chloride, and (v). DVAC is divinyl acid chloride). Emissions are shown as purple lines from: A. unreported inadvertent chlorine gas usages, B. unreported non-feedstock from CM and PCE plants, C. fugitive emissions from contained usages, and D. legacy emissions from landfills and contaminated soils. Image credit &lt;a href=&quot;http://iopscience.iop.org/article/10.1088/1748-9326/aa9c87&quot;&gt;ERL&lt;/a&gt;." href="http://images.iop.org/objects/erw/news/13/4/5/pic1.jpg">Carbon tetrachloride emissions</a></div>





<p>The Montreal Protocol is a spectacular environmental success story. Since 2010 &#8211; 21 years after the agreement was signed by 197 parties &#8211; levels of stratospheric ozone have stabilized, and there are signs of recovery for the Antarctic ozone hole. But there is still work to be done. One ozone-depleting substance &#8211; <a href="http://iopscience.iop.org/article/10.1088/1748-9326/aa9c87">carbon tetrachloride &#8211; has measured emissions far outweighing reported emissions</a>. A new study reveals the likely sources.

</p>

<p>As well as depleting ozone, carbon tetrachloride (CCl<sub>4</sub> or CTC) is a greenhouse gas and carcinogenic in high concentrations. It plays a major role in destroying ozone, and is practically banned under the Montreal Protocol. Emissions derived from industry estimates suggest that just 3Gg of carbon tetrachloride are released globally every year. But estimates based on ground observations indicate that around 35Gg of carbon tetrachloride is added to the atmosphere every year. 

</p><p>

<a href="https://science.gsfc.nasa.gov/sed/bio/qing.liang">Qing Liang from the NASA Goddard Space Flight Center, US</a>, and colleagues tried to pin down the cause of this discrepancy by calculating the likely emissions from industrial sources and legacy emissions for the year 2014. They gathered data and calculated potential emissions from four different sources of carbon tetrachloride: the production and use of chlorine gas, the production of chloromethanes (used to make numerous industrial solvents for dry cleaning, paint stripping etc.), contained usages of carbon tetrachloride, and historic emissions from contaminated landfill and soil. 

</p><p>



Chlorine is commonly used for paper bleaching and disinfection, and is usually produced in chlor-alkali plants. However, during the production process hydrocarbons can be chlorinated relatively easily, inadvertently releasing carbon tetrachloride. Liang and colleagues estimate that this, together with legacy emissions, could be responsible for up to 10Gg per year. 

</p><p>



Chloromethanes are present in numerous industrial solvents and reagents, such as those for dry-cleaning and paint stripping. They are also a precursor in Teflon production. This process produces carbon tetrachloride that is supposed to be disposed of, usually via incineration, so its emissions of the compound should be negligible. 

</p><p>



However, Liang and colleagues estimate that carbon tetrachloride emissions during production of the substance itself could be as high as 15Gg per year. "Because CTC evaporates easily emissions can easily occur during CTC production, unless tightly contained," said Liang. "While deliberate production, usage, and destruction of CTC are accurately monitored and reported, unintentional CTC leakage to the atmosphere occurs."

</p><p>



Finally, those carbon tetrachloride emissions from historic industrial sites and landfill. Liang and colleagues estimate that this contributes a few Gg per year. In total the new estimates suggest that these industrial and legacy sources release around 25Gg of carbon tetrachloride to the atmosphere each year; a figure considerably larger than the reported 3Gg, but still 10Gg short of the 35Gg per year estimated by satellite observations. 

</p><p>



"If the current CTC emissions continue into the future, it will lead to an extra 5% increase in atmospheric chlorine and bromine abundance between 2050&#8211;2100 and a corresponding ~3% decrease in Antarctic total column ozone," said Liang, whose findings are published in <a href="http://iopscience.iop.org/article/10.1088/1748-9326/aa9c87"><i>Environmental Research Letters (ERL)</i></a>. The scientists intend to try and gather more detailed data from under-reported industrial regions.   </p>

<h3>Related stories</h3>

<ul class="list"><li>

<a href="http://environmentalresearchweb.org/cws/article/news/70474"> How does tropospheric ozone affect greenhouse gas budgets?</a></li><li>

<a href="http://environmentalresearchweb.org/cws/article/news/70452"> Flash news: ozone hole smallest since 1988</a></li></ul>
	</div>

	
		
			<div id="aboutTheAuthor">
			<h3>About the author</h3>
			<p>Kate Ravilious is a contributing editor to <i>environmentalresearchweb</i></p>
			</div>
		
		
	

	






<div id="shareThis">

<div class="clearer">&nbsp;</div>




	













 
 
 
 



























	
	









<p><a href="/cws/Articles/AddComment.do?channel=news&amp;articleId=71377&amp;page=1"
	class="addComment">Be the first person to comment on this article</a></p>








</div><!--#shareThis-->





					</div><!-- #content -->
					
				
				
				
			
			
		</div><!-- #twoRightCols -->
	
		

	</div><!-- #container -->

	<div id="clearfooter"></div><!-- #clearfooter -->

	
		<div id="preFooter">
			
				
<!-- Position 'Bottom' is not declared -->

			
			
			
		</div><!-- #preFooter -->
	

	<div id="footer">
		
		













 
 
 
 

























	
	
		













 
 
 
 































<div id="innerFooter">


		

	
	
	<div id="footerRss">
	<ul id="rssFeeds">
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERW" title="View and subscribe to All content RSS feed">All content<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWOpinion" title="View and subscribe to Opinion RSS feed">Opinion<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWNews" title="View and subscribe to News RSS feed">News<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWJournals" title="View and subscribe to Journals RSS feed">Journals<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://blog.environmentalresearchweb.org/feed/" title="View and subscribe to Blog RSS feed">Blog<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWEvents" title="View and subscribe to Events RSS feed">Events<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" title="View and subscribe to Environmental Research Letters RSS feed">Environmental Research Letters<span> RSS feed</span></a></li>
			
		
			
		
	</ul>
	
	
	<ul id="footerSocial">
	
	
	
	
	
	</ul>
	
	</div><!-- #footerRss -->
	
	
	
		<div class="clearBothFix"><ul class="nav"><li class="first"><a href="/cws/home">Home</a></li><li><a href="/cws/channel/opinion">Opinion</a></li><li><a href="/cws/channel/news">News</a></li><li class="navWide"><a href="/cws/journals/featured">Journals</a></li><li><a href="/cws/jobs">Jobs</a></li><li><a href="/cws/resources">Resources</a></li><li><a href="/cws/buyers-guide">Buyer's guide</a></li><li><a href="/cws/events">Events</a></li><li><a href="/cws/contact-us">Contact us</a></li></ul></div>
	
	



	<div class="clearBothFix">

	












 
 
 
 






















<ul class="nav navFooter legal">
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/copyright">Copyright</a></li>
			
		
	
		
		
		
			
				
			
			
		
		
		
			
			
				<li><a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies Policy</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/disclaimer">Disclaimer</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/terms-and-conditions">Terms</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/iop-group">IOP Group</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
				<li class="last"><a href="/cws/environmental-policy">Environmental Policy</a></li>
			
			
		
	
</ul>
	
	
		
		
		
			
			
		
		
		<p class="tagline">
		
		A community website from IOP Publishing
		</p>
	
	
	

	

	</div><!-- .clearBothFix -->



</div><!-- #innerFooter -->

	




		
	</div><!-- #footer -->

	
	
		












 
 
 
 





















<script type="text/javascript"><!--
document.write(String.fromCharCode(60));
document.write('script type="text/javascript" src="');
document.write('/cws/record-article-hit?articleId=71377&amp;ts=1522974971272');
document.write('"');
document.write(String.fromCharCode(62));
document.write(String.fromCharCode(60));
document.write('/script');
document.write(String.fromCharCode(62));
--></script>

	

</div><!-- #outer -->




</body>
</html>







