













 
 
 
 

























	
		
	
	
	
	
	
	




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">






	
























<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">

<head>
	
	
		
			
		
		
	

	<title>A step toward renewable diesel - environmentalresearchweb</title>
	
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
	<meta name="DC.Title" content="A step toward renewable diesel - environmentalresearchweb" />
	<meta name="title" content="A step toward renewable diesel - environmentalresearchweb" />
	<meta name="DC.Description" content="" />
	<meta name="description" content="" />
	<meta name="keywords" content="TBA" />
	
	
	
		
		
			
			
		
	
	

	

	<link rel="home" title="Home" href="/cws/home" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<style type="text/css">
		@import url(http://images.iop.org/cws/css/v1/screen.css);
		@import url(http://images.iop.org/cws/css/themes/erw.css);
		
		@import url(http://images.iop.org/cws/css/datePicker.css);
		
		
		
		@import url(http://images.iop.org/cws/css/jquery.lightbox.css);
		
	</style>
	
		
		
		
	
	
	

	
	
		












 
 
 
 


































 
 
 
 





















<script type="text/javascript"><!--
	ga_acct = 'UA-2254461-1';
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ga_acct]);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
// --></script>



	

	

	
	
    
    
    
	<script type="text/javascript">
	var cwsConfig = {
		contextPath: '/cws/'
		
	}
	var gaVirtualUri = '';
	</script>
	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.delegate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.validate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/getParams.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/thickbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.lightbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.galleria.js"></script>

		
	
	
		

	
	<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/brightcove_seek.js"></script>


	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/swfobject.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/jwplayer.js"></script>

		
	
	

	
	<!--[if lt IE 7]>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/sfhover.js"></script>

	<![endif]-->

	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/realmedia.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/utils.js"></script>

	
	
	
		<script type="text/javascript" src="/cws/js-packed/allUsers.js"></script>
	

	
    
        
        <script type="text/javascript">
            siteCode = 'erw';
            cookieDomain = '.environmentalresearchweb.org';
        </script>
        












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/cookieBanner.js"></script>

    

	
	
	

	
<!-- OAS SETUP begin -->
<script language="JavaScript" type="text/javascript"><!--
// configuration
var OAS_rn = '001234567890';
var OAS_rns = '1234567890';
var url = 'http://oas.iop.org/RealMedia/ads/';
var listpos = 'Top,Middle';
var query = '?role=guest&article=67622';

var sitepage = 'environmentalresearchweb.org/yournews.article';
OAS_rn = new String(Math.random());
OAS_rns = OAS_rn.substring(2, 11);

Realmedia.init({
	url : url,
	listpos : listpos,
	query : query,
	sitepage : sitepage,
	rn : OAS_rn,
	rns : OAS_rns
});
// --></script>
<!-- OAS SETUP end -->


	<link rel="Shortcut Icon" href="/favicon.ico" />
	
	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/print.css" media="print" />
	
	

	
		
			
			
			<link href="http://feeds.feedburner.com/ERW" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: all content" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWOpinion" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Opinion" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWNews" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: News" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWJournals" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Journals" />
		
	
		
	
		
			
			
			<link href="http://blog.environmentalresearchweb.org/feed/" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Blog" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWEvents" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Events" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" rel="alternate" type="application/rss+xml" title="Environmental Research Letters latest papers" />
		
	
		
	

  
  
  	
  	
  	
  		<meta name="robots" content="index,archive" />
  	
  
  
  
  
  <!--[if lte IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/iefixes.css" media="screen" />
  <![endif]-->
  <!--[if IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/ie7fixes.css" media="screen" />
  <![endif]-->
  
  
  
  
  
  <script type="text/javascript"><!--
  $("head").append('<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/js-dependent.css" />');
  // --></script>
  
</head>



<body id="yournews" class="guest article">

<div id="minHeight"></div><!-- Safari hack -->














 
 
 
 




















<div class="cookies-banner-wrap" id="cookieBanner">
    <div class="cookies-banner">
        This site uses cookies. By continuing to use this site you agree to our use of cookies. To find out more, see our <a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies</a> policy. <img id="cookieBannerClose" src="http://images.iop.org/cws/icons/platform/close-icon.png"/>
    </div>
</div>


<div id="outer">

	
	













 
 
 
 


































 
 
 
 

























<a href="#container" id="skipper">Skip to the content</a>






<div id="statusBar"><!-- Skip to content link -->
	
	<p class="tagline">
	<a href="http://www.iop.org/"><img src="http://images.iop.org/cws/icons/themes/erw/colophon-small.gif" alt="IOP"
		width="19" height="8" /></a>
	A community website from IOP Publishing
	</p>
	

	

	
	<ul>
		
		
		
			<li><a href="/cws/sign-in">Sign in</a></li>
			<li><a href="/cws/request-password">Forgotten your password?</a></li>
			<li><a href="/cws/sign-up">Sign up</a></li>
		
		
	</ul>
	
	<div class="clearBothFix"></div>
</div><!-- #statusBar -->

<!-- header area -->
<div id="header" class="clearBothFix">

	
	
	
	
	<div id="branding">
		
		
		
		
			
		
		
			
		
	
		
		
		<div><a href="/cws/home" id="logo">environmentalresearchweb</a></div>
		

		
		<div id="bnnr468x60" class="bnnr clearRightFix">
			
<!-- OAS AD 'Top' begin -->
<script language="JavaScript" type="text/javascript"><!--
OAS_AD('Top')
//-->
</script>
<!-- OAS AD 'Top' end -->

		</div>
		
	</div>

	
	<ul id="nav"><li id="nav-home" class="first"><a href="/cws/home">Home</a></li><li id="nav-opinion"><a href="/cws/channel/opinion">Opinion</a><ul><li><a href="/cws/channel/opinion/editorial">Editorial</a></li><li><a href="/cws/channel/opinion/talkingpoint">Talking point</a></li></ul></li><li id="nav-news"><a href="/cws/channel/news">News</a></li><li id="nav-journals" class="navWide"><a href="/cws/journals/featured">Journals</a><ul><li><a href="/cws/journals/featured">Environmental Research Letters</a></li><li><a href="/cws/Journals/Submissions.do">Submit an article</a></li></ul></li><li id="nav-recruitment"><a href="/cws/jobs">Jobs</a></li><li id="nav-resources"><a href="/cws/resources">Resources</a></li><li id="nav-buyersguide"><a href="/cws/buyers-guide">Buyer's guide</a></li><li id="nav-events"><a href="/cws/events">Events</a></li><li id="nav-contact"><a href="/cws/contact-us">Contact us</a><ul><li><a href="/cws/contact-us">Contact</a></li><li><a href="/cws/our-team">Our team</a></li><li><a href="/cws/advertising">Advertising</a></li></ul></li></ul>
	
	













 
 
 
 
























	



	



	<div>
	<form method="get" action="/cws/search" id="quickSearch">
		<input type="hidden" name="siteCode" value="erw" />
		
		<label for="qsQuery">Search</label>
		<input type="text" name="query" value="" id="qsQuery" />
		<input type="submit" value="Go" id="qsQueryButton" class="button" />
	</form>
	</div>


	
	













 
 
 
 


























</div><!--#header-->



	
	
	<div id="container" class="clearBothFix">
	
		
		
			
			
			<div id="sidebarLeft">
				












 
 
 
 


































	
















 
 
 
 


































	





	
	<div class="boxout">
	<h2>Latest News articles</h2>
	
	<ul class="list">
	
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/67631" class="dummy"
			title="">AGU sends letter to federal agencies urging protection of scientific integrity and open communication of scientific information</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/67622" class="dummy"
			title="">A step toward renewable diesel</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/67623" class="dummy"
			title="">Mitochondrial DNA shows past climate change effects on gulls</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/67624" class="dummy"
			title="">Vitamin B-12, and a knockoff version, create complex market for marine vitamins</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/67617" class="dummy"
			title="">Climate change to shift global pattern of mild weather</a>
	
	






			
			</li>

		
	
	
	</ul>
	
	
	
	
	</div>







	












 
 
 
 





























<!-- Position 'x31' is not declared -->



<!-- Position 'x32' is not declared -->







	<!-- Render the panel for social book marks in the side bar only if the layout is classic  
		 and if any of the relatedStories, relatedLinks, restrictedLinks, relatedCompanies, relatedProducts information is not available -->
	
		<!-- Moved panel for social book marks from viewArticle.jsp to this location in the side bar  -->
		<div class="relatedInfo">
			















 
 
 
 


















<!-- Share this heading -->
<h2>Share this</h2>


<!-- Panel for social book marks -->
<div id="socialBookmarks" class="clearLeftFix"><ul>
	<li><a href="/cws/Articles/EmailFriend.do?channel=yournews&amp;articleId=67622" class="share email">E-mail to a friend</a></li>
	<li><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fyournews%2F67622&amp;title=A+step+toward+renewable+diesel" class="share stumbleUpon">StumbleUpon</a></li>
	<li><a href="http://twitter.com/home?status=Check+out+http://environmentalresearchweb.org/cws/article/yournews/67622" class="share twitter">Twitter</a></li>
	<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fyournews%2F67622&amp;t=A+step+toward+renewable+diesel" class="share facebook">Facebook</a></li>
	<li><a href="http://www.citeulike.org/posturl?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fyournews%2F67622&amp;title=A+step+toward+renewable+diesel" class="share citeulike">CiteUlike</a></li>
<li><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=ioppublishing" title="Bookmark and Share" target="_blank"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript">var addthis_config = {services_exclude : 'connotea'};</script></li><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ioppublishing"></script></li></ul>
</div><!--#socialBookmarks-->


		</div>
		










	<div class="rmad">
		
<!-- Position 'Left' is not declared -->

	</div>




			</div><!-- #sidebarLeft -->
			
		
	
		<div id="twoRightCols" class="twoRightColsNarrow">
		
			
				
			
				
					
					<div id="sidebarRight">
						













 
 
 
 




























<!-- Position 'TopRight' is not declared -->





	
	
		













 
 
 
 

























	
	
	
	
	








	
	
	


<!-- Vision prize panel changes on channel pages(opinion and news channel) for erw site begins-->


<!-- Vision prize panel changes ends-->








	

	
		
	
	
	
	
		
		
			













 
 
 
 























			













 
 
 
 





























	





<div class="boxout"> 

	<h2><a href="/cws/buyers-guide">Corporate partners</a></h2>

<p>For maximum exposure, become a Corporate partner.
<a href="/cws/Advertising/CorporatePartner.do">Contact our sales team</a>.</p>
<a href="/cws/buyers-guide" class="more">Buyer&rsquo;s Guide</a>
</div>


			
				
			<!-- Positions 'x11'..'x20' are not declared -->
		
		
		
	
	
	
	
	
	











					</div><!-- #sidebarRight -->
					
					
					
					<div id="content">
						













 
 
 
 
























	







	
	
		<h2>Your news</h2>
	


<p class="date">Jan 27, 2017</p>

<h1 class="articleHeadline">A step toward renewable diesel</h1>














	
	
	
	<div class="articleBody">
	<p>MIT engineers have genetically reprogrammed a strain of yeast so that it converts sugars to fats much more efficiently, an advance that could make possible the renewable production of high-energy fuels such as diesel.

</p><p>

The researchers, led by Gregory Stephanopoulos, the Willard Henry Dow Professor of Chemical Engineering and Biotechnology at MIT, modified the metabolic pathways of yeast that naturally produce large quantities of lipids, to make them about 30 percent more efficient.

</p><p>

&#8220;We have rewired the metabolism of these microbes to make them capable of producing oils at very high yields,&#8221; says Stephanopoulos, who is the senior author of the study, which appears in the Jan. 16 issue of Nature Biotechnology.

</p><p>

This upgrade could make the production of renewable high-energy fuels economically feasible, and the MIT team is now working on additional improvements that would help get even closer to that goal.

</p><p>

&#8220;What we&#8217;ve done is reach about 75 percent of this yeast&#8217;s potential, and there is an additional 25 percent that will be subject of follow-up work,&#8221; Stephanopoulos says.

</p><p>

The paper&#8217;s lead author is former MIT postdoc Kangjian Qiao. Other authors are former MIT graduate students Thomas Wasylenko and Kang Zhou, and former MIT postdoc Peng Xu.

</p>

<h3>High-energy fuels</h3>

<p>

Renewable fuels such as ethanol made from corn are useful as gasoline additives for running cars, but for large vehicles like airplanes, trucks, and ships, more powerful fuels such as diesel are needed.

</p><p>

&#8220;Diesel is the preferred fuel because of its high energy density and the high efficiency of the engines that run on diesel,&#8221; Stephanopoulos says. &#8220;The problem with diesel is that so far it is entirely made from fossil fuels.&#8221;

</p><p>

Efforts to develop engines that run on biodiesel made from used cooking oils have had some success, but cooking oil is a relatively scarce and expensive fuel source. Starches such as sugar cane and corn are cheaper and more plentiful, but these carbohydrates must first be converted into lipids, which can then be turned into high-density fuels such as diesel.

</p><p>

To achieve this, Stephanopoulos and his colleagues began working with a yeast known as Yarrowia lipolytica, which naturally produces large quantities of lipids. They focused on fully utilizing the electrons generated from the breakdown of glucose. To achieve this, they transformed Yarrowia with synthetic pathways that convert surplus NADH, a product of glucose breakdown, to NADPH, which can be used to synthesize lipids. They ended up testing more than a dozen modified synthetic pathways.

</p><p>

&#8220;It turned out that the combination of two of these pathways gave us the best results that we report in the paper,&#8221; Stephanopoulos says. &#8220;The actual mechanism of why a couple of these pathways work much better than the others is not well-understood.&#8221;

</p><p>

Using this improved pathway, the yeast cells require only two-thirds of the amount of glucose needed by unmodified yeast cells to produce the same amount of oil.

</p>

<h3>Better efficiency</h3>

<p>

While this new glucose-to-lipid conversion process could be economically feasible at current prices for cornstarch, the researchers are hoping to make the process even more efficient, Stephanopoulos says.

</p><p>

&#8220;There is still room for more improvement, and if we push more in this direction, then the process will become even more efficient, requiring even less glucose to produce a gallon of oil,&#8221; he says.

</p><p>

The researchers are also exploring using cheaper sources of plant material, such as grass and agricultural waste, which would require converting the cellulose that makes up those plant materials into glucose.</p><p>



Source: <a href="http://web.mit.edu/">Massachusetts Institute of Technology</a></p>
	</div>

	
		
			<div id="aboutTheAuthor">
			<h3>About the author</h3>
			<p>Anne Trafton, MIT News Office</p>
			</div>
		
		
	

	






<div id="shareThis">

<div class="clearer">&nbsp;</div>




	













 
 
 
 



























	
	









<p><a href="/cws/Articles/AddComment.do?channel=yournews&amp;articleId=67622&amp;page=1"
	class="addComment">Be the first person to comment on this article</a></p>








</div><!--#shareThis-->





					</div><!-- #content -->
					
				
				
				
			
			
		</div><!-- #twoRightCols -->
	
		

	</div><!-- #container -->

	<div id="clearfooter"></div><!-- #clearfooter -->

	
		<div id="preFooter">
			
				
<!-- Position 'Bottom' is not declared -->

			
			
			
		</div><!-- #preFooter -->
	

	<div id="footer">
		
		













 
 
 
 

























	
	
		













 
 
 
 































<div id="innerFooter">


		

	
	
	<div id="footerRss">
	<ul id="rssFeeds">
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERW" title="View and subscribe to All content RSS feed">All content<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWOpinion" title="View and subscribe to Opinion RSS feed">Opinion<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWNews" title="View and subscribe to News RSS feed">News<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWJournals" title="View and subscribe to Journals RSS feed">Journals<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://blog.environmentalresearchweb.org/feed/" title="View and subscribe to Blog RSS feed">Blog<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWEvents" title="View and subscribe to Events RSS feed">Events<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" title="View and subscribe to Environmental Research Letters RSS feed">Environmental Research Letters<span> RSS feed</span></a></li>
			
		
			
		
	</ul>
	
	
	<ul id="footerSocial">
	
	
	
	
	
	</ul>
	
	</div><!-- #footerRss -->
	
	
	
		<div class="clearBothFix"><ul class="nav"><li class="first"><a href="/cws/home">Home</a></li><li><a href="/cws/channel/opinion">Opinion</a></li><li><a href="/cws/channel/news">News</a></li><li class="navWide"><a href="/cws/journals/featured">Journals</a></li><li><a href="/cws/jobs">Jobs</a></li><li><a href="/cws/resources">Resources</a></li><li><a href="/cws/buyers-guide">Buyer's guide</a></li><li><a href="/cws/events">Events</a></li><li><a href="/cws/contact-us">Contact us</a></li></ul></div>
	
	



	<div class="clearBothFix">

	












 
 
 
 






















<ul class="nav navFooter legal">
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/copyright">Copyright</a></li>
			
		
	
		
		
		
			
				
			
			
		
		
		
			
			
				<li><a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies Policy</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/disclaimer">Disclaimer</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/terms-and-conditions">Terms</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/iop-group">IOP Group</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
				<li class="last"><a href="/cws/environmental-policy">Environmental Policy</a></li>
			
			
		
	
</ul>
	
	
		
		
		
			
			
		
		
		<p class="tagline">
		
		A community website from IOP Publishing
		</p>
	
	
	

	

	</div><!-- .clearBothFix -->



</div><!-- #innerFooter -->

	




		
	</div><!-- #footer -->

	
	
		












 
 
 
 





















<script type="text/javascript"><!--
document.write(String.fromCharCode(60));
document.write('script type="text/javascript" src="');
document.write('/cws/record-article-hit?articleId=67622&amp;ts=1485551948435');
document.write('"');
document.write(String.fromCharCode(62));
document.write(String.fromCharCode(60));
document.write('/script');
document.write(String.fromCharCode(62));
--></script>

	

</div><!-- #outer -->




</body>
</html>







