













 
 
 
 

























	
		
	
	
	
	
	
	




<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
   "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">






	
























<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">

<head>
	
	
		
			
		
		
	

	<title>New study suggests the United States’ power supply has the capacity to be more adaptable to climate change than previously predicted - environmentalresearchweb</title>
	
	<meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
	<meta name="DC.Title" content="New study suggests the United States’ power supply has the capacity to be more adaptable to climate change than previously predicted - environmentalresearchweb" />
	<meta name="title" content="New study suggests the United States’ power supply has the capacity to be more adaptable to climate change than previously predicted - environmentalresearchweb" />
	<meta name="DC.Description" content="" />
	<meta name="description" content="" />
	<meta name="keywords" content="TBA" />
	
	
	
	
		<meta name="iop.article.id" content="70400" />
	
	
		<meta name="iop.article.type" content="News" />
	
	
		<meta name="iop.article.channels" content="yournews" />
	
	
		<meta name="iop.index.volume" content="12" />
	
	
		<meta name="iop.index.issue" content="11" />
	
	
	
	
		<meta name="iop.section.name" content="news" />
	
	
		<meta name="iop.section.description" content="News" />
	
	
	
	
	
	
		<link rel="canonical" href="http://environmentalresearchweb.org/cws/article/yournews/70400" />
	

	
	
		
		
			
			
		
	
	

	

	<link rel="home" title="Home" href="/cws/home" />
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	<style type="text/css">
		@import url(http://images.iop.org/cws/css/v1/screen.css);
		@import url(http://images.iop.org/cws/css/themes/erw.css);
		
		@import url(http://images.iop.org/cws/css/datePicker.css);
		
		
		
		@import url(http://images.iop.org/cws/css/jquery.lightbox.css);
		
	</style>
	
		
		
		
	
	
	

	
	
		












 
 
 
 


































 
 
 
 





















<script type="text/javascript"><!--
	ga_acct = 'UA-2254461-1';
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ga_acct]);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www')
			+ '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
// --></script>



	

	

	
	
    
    
    
	<script type="text/javascript">
	var cwsConfig = {
		
		contextPath: '/cws/'
	}
	var gaVirtualUri = '';
	</script>
	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.delegate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.validate.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/getParams.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/thickbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.lightbox.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/jquery/jquery.galleria.js"></script>

		
	
	
		

	
	<script type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/brightcove_seek.js"></script>


	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/swfobject.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/mediaplayer-5.7-licensed/jwplayer.js"></script>

		
	
	

	
	<!--[if lt IE 7]>
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/sfhover.js"></script>

	<![endif]-->

	
	
	












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/realmedia.js"></script>

	<script type="text/javascript" src="/cws/js-packed/lib/utils.js"></script>

	
	
	
		<script type="text/javascript" src="/cws/js-packed/allUsers.js"></script>
	

	
    
        
        <script type="text/javascript">
            siteCode = 'erw';
            cookieDomain = '.environmentalresearchweb.org';
        </script>
        












 
 
 
 

























	<script type="text/javascript" src="/cws/js-packed/lib/cookieBanner.js"></script>

    

	
	
	

	
<!-- OAS SETUP begin -->
<script language="JavaScript" type="text/javascript"><!--
// configuration
var OAS_rn = '001234567890';
var OAS_rns = '1234567890';
var url = 'http://oas.iop.org/RealMedia/ads/';
var listpos = 'Top,Middle';
var query = '?role=guest&article=70400';

var sitepage = 'environmentalresearchweb.org/yournews.article';
OAS_rn = new String(Math.random());
OAS_rns = OAS_rn.substring(2, 11);

Realmedia.init({
	url : url,
	listpos : listpos,
	query : query,
	sitepage : sitepage,
	rn : OAS_rn,
	rns : OAS_rns
});
// --></script>
<!-- OAS SETUP end -->


	<link rel="Shortcut Icon" href="/favicon.ico" />
	
	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/print.css" media="print" />
	
	

	
		
			
			
			<link href="http://feeds.feedburner.com/ERW" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: all content" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWOpinion" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Opinion" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWNews" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: News" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWJournals" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Journals" />
		
	
		
	
		
			
			
			<link href="http://blog.environmentalresearchweb.org/feed/" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Blog" />
		
	
		
	
		
			
			
			<link href="http://feeds.feedburner.com/ERWEvents" rel="alternate" type="application/rss+xml" title="environmentalresearchweb: Events" />
		
	
		
			
			
			<link href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" rel="alternate" type="application/rss+xml" title="Environmental Research Letters latest papers" />
		
	
		
	

  
  
  	
  	
  	
  		<meta name="robots" content="index,archive" />
  	
  
  
  
  
  <!--[if lte IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/iefixes.css" media="screen" />
  <![endif]-->
  <!--[if IE 7]>
  	<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/v1/ie7fixes.css" media="screen" />
  <![endif]-->
  
  
  
  
  
  <script type="text/javascript"><!--
  $("head").append('<link rel="stylesheet" type="text/css" href="http://images.iop.org/cws/css/js-dependent.css" />');
  // --></script>
  
  
  
  <!-- Hotjar Tracking Code -->
  
  
</head>



<body id="yournews" class="guest article">

<div id="minHeight"></div><!-- Safari hack -->














 
 
 
 




















<div class="cookies-banner-wrap" id="cookieBanner">
    <div class="cookies-banner">
        This site uses cookies. By continuing to use this site you agree to our use of cookies. To find out more, see our <a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies</a> policy. <img id="cookieBannerClose" src="http://images.iop.org/cws/icons/platform/close-icon.png"/>
    </div>
</div>


<div id="outer">

	
	













 
 
 
 




















	
	
		
		













 
 
 
 

























<a href="#container" id="skipper">Skip to the content</a>






<div id="statusBar"><!-- Skip to content link -->
	
	<p class="tagline">
	<a href="http://www.iop.org/"><img src="http://images.iop.org/cws/icons/themes/erw/colophon-small.gif" alt="IOP"
		width="19" height="8" /></a>
	A community website from IOP Publishing
	</p>
	

	

	
	<ul>
		
		
		
			<li><a href="/cws/sign-in">Sign in</a></li>
			<li><a href="/cws/request-password">Forgotten your password?</a></li>
			<li><a href="/cws/sign-up">Sign up</a></li>
		
		
	</ul>
	
	<div class="clearBothFix"></div>
</div><!-- #statusBar -->

<!-- header area -->
<div id="header" class="clearBothFix">

	
	
	
	
	<div id="branding">
		
		
		
		
			
		
		
			
		
	
		
		
		<div><a href="/cws/home" id="logo">environmentalresearchweb</a></div>
		

		
		<div id="bnnr468x60" class="bnnr clearRightFix">
			
<!-- OAS AD 'Top' begin -->
<script language="JavaScript" type="text/javascript"><!--
OAS_AD('Top')
//-->
</script>
<!-- OAS AD 'Top' end -->

		</div>
		
	</div>

	
	<ul id="nav"><li id="nav-home" class="first"><a href="/cws/home">Home</a></li><li id="nav-opinion"><a href="/cws/channel/opinion">Opinion</a><ul><li><a href="/cws/channel/opinion/editorial">Editorial</a></li><li><a href="/cws/channel/opinion/talkingpoint">Talking point</a></li></ul></li><li id="nav-news"><a href="/cws/channel/news">News</a></li><li id="nav-journals" class="navWide"><a href="/cws/journals/featured">Journals</a><ul><li><a href="/cws/journals/featured">Environmental Research Letters</a></li><li><a href="/cws/Journals/Submissions.do">Submit an article</a></li></ul></li><li id="nav-recruitment"><a href="/cws/jobs">Jobs</a></li><li id="nav-resources"><a href="/cws/resources">Resources</a></li><li id="nav-buyersguide"><a href="/cws/buyers-guide">Buyer's guide</a></li><li id="nav-events"><a href="/cws/events">Events</a></li><li id="nav-contact"><a href="/cws/contact-us">Contact us</a><ul><li><a href="/cws/contact-us">Contact</a></li><li><a href="/cws/our-team">Our team</a></li><li><a href="/cws/advertising">Advertising</a></li></ul></li></ul>
	
	













 
 
 
 
























	



	



	<div>
	<form method="get" action="/cws/search" id="quickSearch">
		<input type="hidden" name="siteCode" value="erw" />
		
		<label for="qsQuery">Search</label>
		<input type="text" name="query" value="" id="qsQuery" />
		<input type="submit" value="Go" id="qsQueryButton" class="button" />
	</form>
	</div>


	
	













 
 
 
 


























</div><!--#header-->

		
	


	
	
	<div id="container" class="clearBothFix">
	
		
		
			
			
			<div id="sidebarLeft">
				












 
 
 
 


































	
















 
 
 
 


































	





	
	<div class="boxout">
	<h2>Latest News articles</h2>
	
	<ul class="list">
	
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/70401" class="dummy"
			title="">Are the grandkids worth it? Climate change policy depends on how we value human population</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/70400" class="dummy"
			title="">New study suggests the United States’ power supply has the capacity to be more adaptable to climate change than previously predicted</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/70391" class="dummy"
			title="">Tropical forest reserves slow down global warming</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/70390" class="dummy"
			title="">Peatland plants adapting well to climate change, suggests study</a>
	
	






			
			</li>

		
	
		
		
			<li>













 
 
 
 


























    
    
        
    










		
		
		
		
		<a href="/cws/article/yournews/70339" class="dummy"
			title="">Rethinking well-being and sustainability measurements from local to global scales</a>
	
	






			
			</li>

		
	
	
	</ul>
	
	
	
	
	</div>







	












 
 
 
 





























<!-- Position 'x31' is not declared -->



<!-- Position 'x32' is not declared -->







	<!-- Render the panel for social book marks in the side bar only if the layout is classic  
		 and if any of the relatedStories, relatedLinks, restrictedLinks, relatedCompanies, relatedProducts information is not available -->
	
		<!-- Moved panel for social book marks from viewArticle.jsp to this location in the side bar  -->
		<div class="relatedInfo">
			















 
 
 
 


















<!-- Share this heading -->
<h2>Share this</h2>


<!-- Panel for social book marks -->
<div id="socialBookmarks" class="clearLeftFix"><ul>
	<li><a href="/cws/Articles/EmailFriend.do?channel=yournews&amp;articleId=70400" class="share email">E-mail to a friend</a></li>
	<li><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fyournews%2F70400&amp;title=New+study+suggests+the+United+States%E2%80%99+power+supply+has+the+capacity+to+be+more+adaptable+to+climate+change+than+previously+predicted" class="share stumbleUpon">StumbleUpon</a></li>
	<li><a href="http://twitter.com/home?status=Check+out+http://environmentalresearchweb.org/cws/article/yournews/70400" class="share twitter">Twitter</a></li>
	<li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fyournews%2F70400&amp;t=New+study+suggests+the+United+States%E2%80%99+power+supply+has+the+capacity+to+be+more+adaptable+to+climate+change+than+previously+predicted" class="share facebook">Facebook</a></li>
	<li><a href="http://www.citeulike.org/posturl?url=http%3A%2F%2Fenvironmentalresearchweb.org%2Fcws%2Farticle%2Fyournews%2F70400&amp;title=New+study+suggests+the+United+States%E2%80%99+power+supply+has+the+capacity+to+be+more+adaptable+to+climate+change+than+previously+predicted" class="share citeulike">CiteUlike</a></li>
<li><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=ioppublishing" title="Bookmark and Share" target="_blank"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript">var addthis_config = {services_exclude : 'connotea'};</script></li><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=ioppublishing"></script></li></ul>
</div><!--#socialBookmarks-->


		</div>
		










	<div class="rmad">
		
<!-- Position 'Left' is not declared -->

	</div>




			</div><!-- #sidebarLeft -->
			
		
	
		<div id="twoRightCols" class="twoRightColsNarrow">
		
			
				
			
				
					
					<div id="sidebarRight">
						













 
 
 
 




























<!-- Position 'TopRight' is not declared -->





	
	
		













 
 
 
 

























	
	
	
	
	








	
	
	


<!-- Vision prize panel changes on channel pages(opinion and news channel) for erw site begins-->


<!-- Vision prize panel changes ends-->








	

	
		
	
	
	
	
		
		
			













 
 
 
 























			













 
 
 
 





























	





<div class="boxout"> 

	<h2><a href="/cws/buyers-guide">Corporate partners</a></h2>

<p>For maximum exposure, become a Corporate partner.
<a href="/cws/Advertising/CorporatePartner.do">Contact our sales team</a>.</p>
<a href="/cws/buyers-guide" class="more">Buyer&rsquo;s Guide</a>
</div>


			
				
			<!-- Positions 'x11'..'x20' are not declared -->
		
		
		
	
	
	
	
	
	











					</div><!-- #sidebarRight -->
					
					
					
					<div id="content">
						













 
 
 
 
























	







	
	
		<h2>Your news</h2>
	


<p class="date">Nov 7, 2017</p>

<h1 class="articleHeadline">New study suggests the United States’ power supply has the capacity to be more adaptable to climate change than previously predicted</h1>














	
	
	
	<div class="articleBody">
	<p>Climate change scientists warn that the continued burning of fossil fuels is likely to cause major disruptions to the global climate system leading to more extreme weather, sea level rise, and biodiversity loss. The changes also will compromise our capacity to generate electricity. In recent decades, capacity losses at United States power plants occurred infrequently, but scientists warn that the warming climate may increase their regularity and magnitude. This instability could interrupt power supply to homes, hospitals, transportation systems, and other critical institutions and infrastructure at a potentially high financial cost.

</p><p>

A new paper written by City University of New York (CUNY) scientists &#8212; &#8220;Climate and Water Resource Change Impacts and Adaptation Potential for U.S. Power Supply&#8221;, published in <i>Nature Climate Change</i> &#8212; has found that climate change ultimately will have a negative effect on the reliability of electricity generation in the United States, but today&#8217;s infrastructure may be more adaptable to future climate conditions than previously thought.

</p><p>

Improvements in resiliency are largely the result of efforts driven by policy and economic opportunities that are making U.S. power supply cleaner and more efficient, said scientists with the Advanced Science Research Center (ASRC) at the Graduate Center, CUNY. Modern power plants use fewer natural resources, such as water, to produce electricity, making them more adaptable to warmer, drier conditions than older plants. And they are better able to maintain power supply reserves during peak demands. While some regions appear susceptible to climate-change-related constraints on electricity production, an excess of reserves in other less-affected regions can aid those with diminished reserves, said Ariel Miara, ASRC research associate and lead author of the paper.

</p><p>

&#8220;Almost all power plants will be affected by climate change, but we don&#8217;t require all plants to operate at full capacity 24/7,&#8221; said Miara, also a PhD Candidate at The City College of New York&#8217;s Grove School of Engineering. &#8220;Lower available capacity due to climate impacts at some plants may be insignificant because the collective available capacity remains sufficient for meeting electricity needs.&#8221;

</p><p>

Miara and other ASRC scientists worked with researchers from National Renewable Energy Laboratory and Sandia National Laboratories to conduct the study. The team analyzed 1,080 thermoelectric plants across the contiguous United States under future climate conditions and evaluated both their individual and collective performance across 19 North American Electric Reliability Corporation (NERC) sub-regions. Previous studies projecting power supply capacity only considered individual plant capabilities.

</p><p>

&#8220;This study demonstrates how the traditional approach of studying individual power stations fails to assess our true level of vulnerability,&#8221; said Charles J. V&#246;r&#246;smarty, director of the Environmental Sciences Initiative at the ASRC and a contributing author. &#8220;A regional system-wide viewpoint is needed because it allows us to see all sorts of factors and synergies that cannot be articulated by focusing on individual plant behaviors. Our findings about the full system offer a promising result among the otherwise daunting challenges of climate change &#8212; that if you search in the correct manner, you can find opportunities to adapt to change.&#8221;

</p><p>

Although the study&#8217;s findings are encouraging, the paper&#8217;s authors said further understanding of the collective strengths and vulnerabilities of the U.S. power grid in the face of climate change is essential. For example, lower reserve margins do not imply inevitable brownout or blackout events. The utilization of demand-response measures, gas turbines, renewable energy sources, and electricity imported from other regions may help ensure a steady supply of power that can meet demand.

</p><p>

Still, the integration of these solutions also poses operational challenges to the electricity grid, including natural gas pipeline congestion caused by competing electric and heating uses, and variable and decentralized electricity generation issues for renewables.

</p><p>

&#8220;We have to consider how we want our electricity infrastructure to operate as a system and beyond the typical lifespan of a single power plant in order to maintain the same level of reliability that we have today,&#8221; Miara said. &#8220;We need to plan for the impacts of climate change and advances in electricity-generation technologies and grid management, and we need invest accordingly in the development and modernization of our power supply infrastructure to meet future demand.&#8221;</p><p> Source: <a href="http://www.asrc.cuny.edu/">Advanced Science Research Center at the Graduate Center, CUNY</a></p>
	</div>

	
		
		
	

	






<div id="shareThis">

<div class="clearer">&nbsp;</div>




	













 
 
 
 



























	
	









<p><a href="/cws/Articles/AddComment.do?channel=yournews&amp;articleId=70400&amp;page=1"
	class="addComment">Be the first person to comment on this article</a></p>








</div><!--#shareThis-->





					</div><!-- #content -->
					
				
				
				
			
			
		</div><!-- #twoRightCols -->
	
		

	</div><!-- #container -->

	<div id="clearfooter"></div><!-- #clearfooter -->

	
		<div id="preFooter">
			
				
<!-- Position 'Bottom' is not declared -->

			
			
			
		</div><!-- #preFooter -->
	

	<div id="footer">
		
		













 
 
 
 

























	
	
		













 
 
 
 































<div id="innerFooter">


		

	
	
	<div id="footerRss">
	<ul id="rssFeeds">
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERW" title="View and subscribe to All content RSS feed">All content<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWOpinion" title="View and subscribe to Opinion RSS feed">Opinion<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWNews" title="View and subscribe to News RSS feed">News<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWJournals" title="View and subscribe to Journals RSS feed">Journals<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://blog.environmentalresearchweb.org/feed/" title="View and subscribe to Blog RSS feed">Blog<span> RSS feed</span></a></li>
			
		
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/ERWEvents" title="View and subscribe to Events RSS feed">Events<span> RSS feed</span></a></li>
			
		
			
				
				
				<li><a href="http://feeds.feedburner.com/EnvironmentalResearchLettersLatestPapers" title="View and subscribe to Environmental Research Letters RSS feed">Environmental Research Letters<span> RSS feed</span></a></li>
			
		
			
		
	</ul>
	
	
	<ul id="footerSocial">
	
	
	
	
	
	</ul>
	
	</div><!-- #footerRss -->
	
	
	
		<div class="clearBothFix"><ul class="nav"><li class="first"><a href="/cws/home">Home</a></li><li><a href="/cws/channel/opinion">Opinion</a></li><li><a href="/cws/channel/news">News</a></li><li class="navWide"><a href="/cws/journals/featured">Journals</a></li><li><a href="/cws/jobs">Jobs</a></li><li><a href="/cws/resources">Resources</a></li><li><a href="/cws/buyers-guide">Buyer's guide</a></li><li><a href="/cws/events">Events</a></li><li><a href="/cws/contact-us">Contact us</a></li></ul></div>
	
	



	<div class="clearBothFix">

	












 
 
 
 






















<ul class="nav navFooter legal">
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/copyright">Copyright</a></li>
			
		
	
		
		
		
			
				
			
			
		
		
		
			
			
				<li><a href="http://ioppublishing.org/privacyPolicy">Privacy and Cookies Policy</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/disclaimer">Disclaimer</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/terms-and-conditions">Terms</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
			
				<li><a href="/cws/iop-group">IOP Group</a></li>
			
		
	
		
		
		
			
			
				
			
		
		
		
			
				<li class="last"><a href="/cws/environmental-policy">Environmental Policy</a></li>
			
			
		
	
</ul>
	
	
		
		
		
			
			
		
		
		<p class="tagline">
		
		A community website from IOP Publishing
		</p>
	
	
	

	

	</div><!-- .clearBothFix -->



</div><!-- #innerFooter -->

	




		
	</div><!-- #footer -->

	
	
		












 
 
 
 





















<script type="text/javascript"><!--
document.write(String.fromCharCode(60));
document.write('script type="text/javascript" src="');
document.write('/cws/record-article-hit?articleId=70400&amp;ts=1510068534710');
document.write('"');
document.write(String.fromCharCode(62));
document.write(String.fromCharCode(60));
document.write('/script');
document.write(String.fromCharCode(62));
--></script>

	

</div><!-- #outer -->




</body>
</html>







